<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
<head>
    
    <title>Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες! | </title>
    <meta name="msvalidate.01" content="938FA7C0C487FC7F5F1054F132196EEE" />
    <meta name="keywords" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
    <meta name="description" content="Εφημερίδα Ρέθεμνος: Νέα Ειδήσεις Ρέθυμνο κρήτη" />

     <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <!-- Mobile Specific Metas  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://rethemnosnews.gr/xmlrpc.php" />

    <!-- Fav and touch icons -->
    <link rel="shortcut icon" href="http://rethemnosnews.gr/wp-content/uploads/2015/12/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-57-precomposed.png">

    <title>Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες! &#8211; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35244241-1', 'auto');
  ga('send', 'pageview');

</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες! &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/2010/12/2010-12-21-07-31-28/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rethemnosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//rethemnosnews.gr/wp-content/plugins/all-in-one-event-calendar/cache/8d9b1ef0_ai1ec_parsed_css.css?ver=2.5.16' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://rethemnosnews.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://rethemnosnews.gr/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap-responsive.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/prettyphoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-custom-options-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/options.css?ver=4.7.5' type='text/css' media='all' />
<style id='ct-custom-options-inline-css' type='text/css'>
p iframe {width:550px; height: 320px;}
.menu-mainmenu-container {background-color: #EE1A23}
.sf-menu a {color: #FFF; font-size:13px; padding: 6px 6px; border-right: 0px;}
.sf-menu a:hover {
background-color: #900;
}
-widget {width: 273px}
.g-col {
float: left;
min-height: 1px;
width: auto;}
.textwidget{padding-top: 10px;}
.g-19 {
margin-top: 10px;}
.g-2 {float:none}
.mkweather {
float: right;
background: red;
}
.g-2 {
    width: 600px !important;
 }
#logo
{
max-width: 380px;}
//.container {
//    width: 980px;
//}
.sf-menu a {
    padding: 5px 5px;
}

p iframe {
    width: 480px;
    height: 300px;
}


</style>
<link rel='stylesheet' id='ct-opensans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://rethemnosnews.gr/wp-content/plugins/addthis-follow/frontend/build/addthis_wordpress_public.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.5'></script>
<![endif]--><!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=4.7.5'></script>
<![endif]--><link rel='https://api.w.org/' href='http://rethemnosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rethemnosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rethemnosnews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://rethemnosnews.gr/2010/12/2010-12-21-07-31-28/" />
<link rel='shortlink' href='http://rethemnosnews.gr/?p=156918' />
<link rel="alternate" type="application/json+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2010%2F12%2F2010-12-21-07-31-28%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2010%2F12%2F2010-12-21-07-31-28%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { width:auto; float:right; clear:right; }
	.b-2 { margin:0px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { min-width:1px; max-width:554px; }
	.b-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { width:auto; }
	.b-15 { margin:1px; }
	.g-16 { margin:0px;width:100%; max-width:270px; height:100%; max-height:225px; }
	.g-17 { margin:5px;width:100%; max-width:270px; height:auto; }
	.g-18 { margin:10px;width:100%; max-width:270px; height:auto; }
	.g-19 { margin:0px;width:100%; max-width:600px; height:100%; max-height:65px; }
	.g-21 { margin:0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><!-- ## NXS/OG ## -->
<meta property="og:site_name" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
<meta property="og:title" content="Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες! | " />
<meta property="og:description" content="Ένα ροζ βίντεο, με πρωταγωνίστρια νεαρή Σερραία, που έχει αναρτηθεί σε site σκληρού πορνό στο διαδίκτυο, προκ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rethemnosnews.gr/2010/12/2010-12-21-07-31-28/" />
<meta property="og:locale" content="el_EL" />
<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2011/11/stories/Bigjohn4/gossip/mystery-sexy-woman-100x80%20custom.jpg" />
<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2011/11/stories/Bigjohn4/gossip/mystery-sexy-woman-100x80%20custom.jpg" />
<!-- ## NXS/OG ## -->
    <!--
    <script src="http://cufon.shoqolate.com/js/cufon-yui.js" type="text/javascript"></script>
<script src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/comfortaa.cufonfonts.js" type="text/javascript"></script>
<script type="text/javascript">
//Cufon.replace('h1, h2, h3', { fontFamily: 'Comfortaa Bold', hover: true });

</script>
-->
</head>

<body class="post-template-default single single-post postid-156918 single-format-standard body-class">

    <!-- Start Top Content -->
    <div id="header">
           <div class="top-line"></div>

            <!-- START Headline and Date -->
            <div class="container">
                   <div class="row-fluid">
                       <div class="span12">
                           <div class="top-info">
                               <div class="row-fluid">

                                   <!-- start Headline section -->
                                   <div class="span3 min-height">

        
        
                            <div class="menu-topmenu-container"><ul id="menu-topmenu" class="sf-menu add-nav"><li id="menu-item-154255" class="menu-item menu-item-type- menu-item-object- menu-item-154255"><a>ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-160804" class="menu-item menu-item-type- menu-item-object- menu-item-160804"><a></a></li>
</ul></div>                    
</div> <!-- /span6 min-height-->
                                <div class="span3 min-height">
                                <!-- edw fb twitter -->
                                </div><!-- start Date section -->
                                <div class="datetimeheader">
                                    <div id="timeNow"></div>
                                    <div class="floatLeft">
                                    Σάββατο 08 Ιούλιος 2017 </div>
                                   </div>
                                <!-- start search -->
                                <div class="span3 min-height">	<form method="get" class="searchform" action="http://rethemnosnews.gr/">
		<input type="text" class="field s" name="s" placeholder="Αναζήτηση σε αυτό το site..."  />
	</form>
</div>
                                <!-- end -->

<div class="mkweather">
<div id="c_e956649f371d106979a2813d924977c4" class="ancho"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center; width=100%"><a href="http://www.okairos.gr/%CF%81%CE%AD%CE%B8%CF%85%CE%BC%CE%BD%CE%BF.html" style="color: #000000; text-decoration: none; font: bold 13px/1.2 Verdana;"></a></h2><div id="w_e956649f371d106979a2813d924977c4" class="ancho" style="height:100%"></div></div><script type="text/javascript" src="http://www.okairos.gr/widget/loader/e956649f371d106979a2813d924977c4"></script>
</div>
                               </div> <!-- /row-fluid -->
                           </div> <!-- /top-info -->
                       </div> <!-- /span12 -->
                   </div> <!-- /row-fluid -->
               </div> <!-- /container -->
    <!-- END headline and date -->

            <!-- START Logo and Banner -->
             <div class="container">
                <div class="row-fluid">

                    <!-- start Logo section -->
                    <div class="span12">
                        <div id="logo">
                                                                <a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2017/01/RethemnosLogo.png" alt="" /></a>
                            
                                                    </div> <!-- #logo -->
                      <!-- by m - was span8. adpos is new class -->

<div class="g g-2"><div class="g-col b-2 a-51"><a class="gofollow" data-track="NTEsMiwxLDYw" href="http://goo.gl/4LnT8E" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/12/novacinemapack.png" /></a></div></div>
                                                            <!--    <a href="" target="_blank"><img src="" alt="" /></a> -->
                                                          <!-- /banner -->
                      </div><!-- /span8 -->

                </div><!-- /row-fluid -->
                <!-- END Logo and Banner -->

        <!-- START Menu -->
        <div id="mainmenu-block-bg">
            <div class="container">
                  <div class="row-fluid">
                      <div class="span12 min-height">
                          <div class="navigation">
                            <div id="menu">
                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="sf-menu"><li id="menu-item-426809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-426809"><a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/home.png"></a></li>
<li id="menu-item-427003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427003"><a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-426792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426792"><a rel="httprethemnosnewsgrp426792" href="http://rethemnosnews.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-426796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426796"><a rel="httprethemnosnewsgrp426796" href="http://rethemnosnews.gr/category/%ce%b1%cf%80%ce%bf%cf%88%ce%b5%ce%b9%cf%83/">ΑΠΟΨΕΙΣ</a></li>
<li id="menu-item-426793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426793"><a rel="httprethemnosnewsgrp426793" href="http://rethemnosnews.gr/category/%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-426794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426794"><a rel="httprethemnosnewsgrp426794" href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-426798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426798"><a rel="httprethemnosnewsgrp426798" href="http://rethemnosnews.gr/category/%cf%85%ce%b3%ce%b5%ce%b9%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-426799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426799"><a rel="httprethemnosnewsgrp426799" href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-426795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426795"><a rel="httprethemnosnewsgrp426795" href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-426800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426800"><a rel="httprethemnosnewsgrp426800" href="http://rethemnosnews.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-426812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-426812"><a href="http://rethemnosnews.gr/category/gossip/">GOSSIP</a></li>
<li id="menu-item-426797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426797"><a rel="httprethemnosnewsgrp426797" href="http://rethemnosnews.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-427004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427004"><a href="http://rethemnosnews.gr/%cf%81%ce%b5%ce%b8%ce%b5%ce%bc%ce%bd%ce%b9%cf%8e%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-427005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427005"><a href="http://rethemnosnews.gr/calendar/">ΑΤΖΕΝΤΑ</a></li>
</ul></div>                            </div> <!-- /menu -->
                          </div>  <!-- /navigation -->
                    </div> <!-- /span12 -->
                  </div><!-- /row-fluid -->
              </div> <!-- container -->
          </div> <!-- mainmenu-block-bg -->
        <!-- END Menu -->

      </div><!-- /container -->
    <!-- END TOP BLOCK -->

  </div> <!-- #header -->



<!-- START CONTENT ENTRY -->
<div id="content" class="container">
		<div class="row-fluid">
		<div class="span12">
					</div> <!-- /span12 -->
	</div> <!-- /row-fluid -->


	
        
      <div class="row-fluid">
		
		<!-- top + content + after -->
        <div class="span6">

        	        
			 



	<!-- START Blog -->
						

       	    						<article id="post-156918" class="entry-single post-156918 post type-post status-publish format-standard hentry category-gossip tag-video tag-youporn tag-15047 tag-16273 tag-16274 tag-15983" itemscope itemtype="http://schema.org/BlogPosting">
						
				<!-- start title -->
       	    	       	    		<h1 class="entry-title entry-single-title" itemprop="name">Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες!</h1> <!-- /entry-title -->
								
									<!-- meta info -->
					<div class="single-meta">
															<span class="single-date updated"> Τετάρτη 15th, Δεκέμβριος 2010 / 21:00</span>
								<meta itemprop="datePublished" content=" Τετάρτη 15th, Δεκέμβριος 2010 / 21:00">
								
							
							
															<div class="category-top-meta">
									στην 
							 		<span><a href="http://rethemnosnews.gr/category/gossip/" rel="category tag">Gossip</a></span>
							 	</div>
												</div> <!-- /single-meta -->
				

												
						
	  					  

						

						

					<div class="clear"></div>					  
	

					<div class="row-fluid entry-post-content">
					
											
													<div class="span12">
												
										
						
										

							<div class="clear"></div>

							<span class="entry-content" itemprop="articleBody">
						    <!-- AddThis Sharing Buttons above --><div />
<div style="text-align: left; color: #000000; overflow: hidden; text-decoration: none; background-color: transparent;" /><a name="286443227944941972"></a> <img src="http://rethemnosnews.gr/wp-content/uploads/2011/11/stories/Bigjohn4/gossip/mystery-sexy-woman-100x80 custom.jpg" border="0" /></p>
<div /><span style="font-size: x-small;" />Ένα ροζ βίντεο, με πρωταγωνίστρια νεαρή Σερραία, που έχει αναρτηθεί σε site σκληρού πορνό στο διαδίκτυο, προκαλεί σάλο και ψιθύρους στις Σέρρες&#8230; </p>
<p><a name="more"></a><br />Το βίντεο είναι διάρκειας 1,5 περίπου λεπτού και δείχνει τις ερωτικές περιπτύξεις ενός νεαρού ζευγαριού, με τον «παρτενέρ» εκτός από «πρωταγωνιστή» να είναι εικονολήπτης αλλά και σκηνοθέτης, αφού συνεχώς δίνει οδηγίες τι ακριβώς να κάνει η κοπέλα.<br />Σύμφωνα με πληροφορίες, η νεαρή Σερραία έχει κινηθεί νομικά κατά του πρώην φίλου της, τόσο για την καταγραφή των ιδιωτικών στιγμών τους με κάμερα κινητού τηλεφώνου, όσο και για τη δημοσιοποίησή του σε site σκληρού πορνό στο διαδίκτυο. </span></div>
<div><span style="font-size: x-small;"><br /> <span style="color: #acaeac;">infoserres.gr </span></span></div>
<p><a href="http://24wro.blogspot.com/2010/12/blog-post_8213.html#ixzz18jFxSZUX" style="color: #003399;"></a></div>
</div>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style" addthis:url='http://rethemnosnews.gr/2010/12/2010-12-21-07-31-28/' addthis:title='Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες!'><a class="addthis_button_facebook_like"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>							</span>
						    
   															<span class="category-item-single">
									<a href="http://rethemnosnews.gr/tag/video/" rel="tag">video</a>, <a href="http://rethemnosnews.gr/tag/youporn/" rel="tag">youporn</a>, <a href="http://rethemnosnews.gr/tag/%ce%b2%ce%af%ce%bd%cf%84%ce%b5%ce%bf/" rel="tag">βίντεο</a>, <a href="http://rethemnosnews.gr/tag/%cf%81%ce%bf%ce%b6/" rel="tag">ροζ</a>, <a href="http://rethemnosnews.gr/tag/%cf%83%ce%b5%cf%81%cf%81%ce%b1%ce%af%ce%b1/" rel="tag">Σερραία</a>, <a href="http://rethemnosnews.gr/tag/%cf%84%cf%83%ce%bf%ce%bd%cf%84%ce%b1/" rel="tag">τσοντα</a>									<meta itemprop="keywords" content="video, youporn, βίντεο, ροζ, Σερραία, τσοντα">
								</span> <!-- /category-item-single -->				
								
						</div> <!-- /span9 -->
											
					</div> <!-- /row-fluid -->

					
<div class="clear"></div>					
											
	  									
					<div class="divider"></div>					
					
						
							  			
						<div class="row-fluid">
							<!-- left sidebar -->
					        <div class="span12">
							  <div class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7603999157236458";
/* Ρέθυμνο Γενικά */
google_ad_slot = "1166481062";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget -->					        </div><!-- span12 -->
					    </div> <!-- /rof-fluid -->
				        
				
		  				
					<nav class="nav-single clearfix">
													<span class="nav-previous"><a href="http://rethemnosnews.gr/2010/12/cnn/" rel="prev"><span class="meta-nav">&larr;</span> Αγριο ξύλο στον  Κωστή Χατζηδάκη &#8211; ΔΕΙΤΕ φώτος CNN</a></span>
							<span class="nav-next"><a href="http://rethemnosnews.gr/2010/12/2010-12-16-00-19-51/" rel="next">Οι πιο επικίνδυνοι δρόμοι του κόσμου ! ! ! <span class="meta-nav">&rarr;</span></a></span>
											</nav><!-- .nav-single -->

					<div class="divider_double"></div>
					
					<div class="entry-comments clearfix">
														
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-7771">
        <div id="dsq-comment-header-7771" class="dsq-comment-header">
            <cite id="dsq-cite-7771">
                <span id="dsq-author-user-7771">αλεξανδρος ταπρας</span>
            </cite>
        </div>
        <div id="dsq-comment-body-7771" class="dsq-comment-body">
            <div id="dsq-comment-message-7771" class="dsq-comment-message"><p>καλημερα σας ψαχνω μια γυναικα απο σερρες να ερθει σημερα το βραδυ<br />
για να μου προσφερει ερωτικη παρεα πληρωνω καλα  περιμενω απαντηση </p>
<p>τωρα</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://rethemnosnews.gr/2010/12/2010-12-21-07-31-28/';
var disqus_identifier = '156918 http://rethemnosnews.gr/?p=156918';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rethemnosnewsgr';
var disqus_title = "Ροζ βίντεο με νεαρή κοπέλα αναστατώνει τις Σέρρες!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 3a0fb5acd37617fa21f1152607b65e36b9e54ab6 1499487111';
this.page.api_key = 'nrrIihBq3sfAHkZzyZM2MA2Dry7sI26rM0CrVuW4rQEM0hFdxWZT8nKzz5iIhCrm';
this.sso = {
          name: "ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ",
          button: "",
          url: "http://rethemnosnews.gr/wp-login.php",
          logout: "http://rethemnosnews.gr/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=156918';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

										
				
							

														<div class="divider"></div>
        						<div id="disqus_thread"></div>
        						<script type="text/javascript">
            						/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            						var disqus_shortname = "rethemnosnewsgr"; // required: replace example with your forum shortname

						            /* * * DON'T EDIT BELOW THIS LINE * * */
            						(function() {
                						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            						})();
        						</script>
        						<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        						<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
							
					</div> <!-- /entry-comments -->
				

					<div class="clear"></div>



										<nav class="nav-single-hidden">
										
							<span class="nav-previous"><a href="http://rethemnosnews.gr/2010/12/cnn/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
													                        <!-- next_posts_link -->
							<span class="nav-next"><a href="http://rethemnosnews.gr/2010/12/2010-12-16-00-19-51/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
							
						<div class="clear"></div>
					</nav><!-- .nav-single-hidden -->
					
					</article><!-- entry-blog -->
				<div class="clear"></div><!-- Ή δεν υπάρχουν διαφημιστικά γραφικά ή είναι απενεργοποιημένα ή κανένα δεν πληρεί τις προϋποθέσεις της τοποθεσίας! -->			
        </div><!-- span6 -->
        
        <!-- left sideabr -->
        <div class="span3">
		  <div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΑΠΟΨΕΙΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#8c2318;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%bb%ce%af%ce%b3%ce%b7-%ce%b4%cf%81%ce%bf%cf%83%ce%b9%ce%ac-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%b1%ce%bb%cf%8e-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81/' title='Λίγη δροσιά, παρακαλώ του Νίκου Θεοδωράκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/theodorakis-80x70.jpg" alt="Λίγη δροσιά, παρακαλώ του Νίκου Θεοδωράκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%bb%ce%af%ce%b3%ce%b7-%ce%b4%cf%81%ce%bf%cf%83%ce%b9%ce%ac-%cf%80%ce%b1%cf%81%ce%b1%ce%ba%ce%b1%ce%bb%cf%8e-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81/' title='Λίγη δροσιά, παρακαλώ του Νίκου Θεοδωράκη'>Λίγη δροσιά, παρακαλώ του Νίκου Θεοδωράκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							05 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b7-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ae-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%84%cf%89%ce%bd-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd/' title='Η λογική σειρά των πραγμάτων του Γιάννη Λίτινα'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/profile-80x70.jpg" alt="Η λογική σειρά των πραγμάτων του Γιάννη Λίτινα" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b7-%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ae-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%84%cf%89%ce%bd-%cf%80%cf%81%ce%b1%ce%b3%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd/' title='Η λογική σειρά των πραγμάτων του Γιάννη Λίτινα'>Η λογική σειρά των πραγμάτων του Γιάννη Λίτινα</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							04 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%ad%cf%87%ce%b5%cf%84%ce%b5-%ce%ba%ce%ac%cf%84%ce%b9-%ce%bd%ce%b1-%cf%80%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%b5%ce%bd/' title='Έχετε κάτι να Πείτε; της Αναστασίας Βενιέρη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/venier-80x70.jpg" alt="Έχετε κάτι να Πείτε; της Αναστασίας Βενιέρη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%ad%cf%87%ce%b5%cf%84%ce%b5-%ce%ba%ce%ac%cf%84%ce%b9-%ce%bd%ce%b1-%cf%80%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%b5%ce%bd/' title='Έχετε κάτι να Πείτε; της Αναστασίας Βενιέρη'>Έχετε κάτι να Πείτε; της Αναστασίας Βενιέρη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							04 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%cf%84%ce%bf-%ce%b8%ce%b5%cf%8a%ce%ba%cf%8c-%ce%ac%cf%81%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%87%cf%81%cf%89%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81/' title='Το θεϊκό άρωμα των χρωμάτων… του Γιώργου Καραβιώτη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/04/karaviotis-80x70.jpg" alt="Το θεϊκό άρωμα των χρωμάτων… του Γιώργου Καραβιώτη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%cf%84%ce%bf-%ce%b8%ce%b5%cf%8a%ce%ba%cf%8c-%ce%ac%cf%81%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%87%cf%81%cf%89%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81/' title='Το θεϊκό άρωμα των χρωμάτων… του Γιώργου Καραβιώτη'>Το θεϊκό άρωμα των χρωμάτων… του Γιώργου Καραβιώτη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							04 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%84%ce%bf%cf%85-%ce%ba%cf%89%cf%83%cf%84%ce%ae-%ce%b7%ce%bb/' title='Ευρωπαϊκή Ημέρα Μουσικής του Κωστή Ηλ. Παπαδάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/07/papadakis-80x70.jpg" alt="Ευρωπαϊκή Ημέρα Μουσικής του Κωστή Ηλ. Παπαδάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b5%cf%85%cf%81%cf%89%cf%80%ce%b1%cf%8a%ce%ba%ce%ae-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%cf%84%ce%bf%cf%85-%ce%ba%cf%89%cf%83%cf%84%ce%ae-%ce%b7%ce%bb/' title='Ευρωπαϊκή Ημέρα Μουσικής του Κωστή Ηλ. Παπαδάκη'>Ευρωπαϊκή Ημέρα Μουσικής του Κωστή Ηλ. Παπαδάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							03 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">YΓΕΙΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#f73030;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%bf%ce%b9-%cf%88%ce%b5%ce%af%cf%81%ce%b5%cf%82-%ce%ba%ce%bf%ce%bb%ce%bb%ce%ac%ce%bd%ce%b5-%cf%80%ce%b9%ce%bf-%ce%b5%cf%8d%ce%ba%ce%bf%ce%bb%ce%b1-%cf%83%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9/' title='Οι ψείρες κολλάνε πιο εύκολα στα παιδιά που έχουν&#8230; κινητά και tablets'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/psi-80x70.jpg" alt="Οι ψείρες κολλάνε πιο εύκολα στα παιδιά που έχουν&#8230; κινητά και tablets" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%bf%ce%b9-%cf%88%ce%b5%ce%af%cf%81%ce%b5%cf%82-%ce%ba%ce%bf%ce%bb%ce%bb%ce%ac%ce%bd%ce%b5-%cf%80%ce%b9%ce%bf-%ce%b5%cf%8d%ce%ba%ce%bf%ce%bb%ce%b1-%cf%83%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9/' title='Οι ψείρες κολλάνε πιο εύκολα στα παιδιά που έχουν&#8230; κινητά και tablets'>Οι ψείρες κολλάνε πιο εύκολα στα παιδιά που έχουν&#8230; κινητά και tablets</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b1%ce%b9%cf%83%ce%b9%ce%bf%ce%b4%ce%bf%ce%be%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-2-%ce%bd%ce%ad%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%b1%cf%81%ce%ba%ce%b9%ce%bd%ce%b9%ce%ba%ce%ac-%ce%b5%ce%bc%ce%b2/' title='Αισιοδοξία για 2 νέα αντικαρκινικά εμβόλια'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/r-1-80x70.jpg" alt="Αισιοδοξία για 2 νέα αντικαρκινικά εμβόλια" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b1%ce%b9%cf%83%ce%b9%ce%bf%ce%b4%ce%bf%ce%be%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-2-%ce%bd%ce%ad%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%b1%cf%81%ce%ba%ce%b9%ce%bd%ce%b9%ce%ba%ce%ac-%ce%b5%ce%bc%ce%b2/' title='Αισιοδοξία για 2 νέα αντικαρκινικά εμβόλια'>Αισιοδοξία για 2 νέα αντικαρκινικά εμβόλια</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%cf%80%cf%8c%cf%83%ce%bf-%ce%bd%ce%b5%cf%81%cf%8c-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%cf%80%ce%af%ce%bd%ce%b5%cf%84%ce%b5-%ce%ba%ce%ac%ce%b8%ce%b5-%ce%bc%ce%ad%cf%81%ce%b1/' title='Πόσο νερό πρέπει να πίνετε κάθε μέρα'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/NER-80x70.jpg" alt="Πόσο νερό πρέπει να πίνετε κάθε μέρα" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%cf%80%cf%8c%cf%83%ce%bf-%ce%bd%ce%b5%cf%81%cf%8c-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%cf%80%ce%af%ce%bd%ce%b5%cf%84%ce%b5-%ce%ba%ce%ac%ce%b8%ce%b5-%ce%bc%ce%ad%cf%81%ce%b1/' title='Πόσο νερό πρέπει να πίνετε κάθε μέρα'>Πόσο νερό πρέπει να πίνετε κάθε μέρα</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/to-%ce%ba%cf%8c%ce%bb%cf%80%ce%bf-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%89%cf%80%ce%af%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%b9%cf%82-%ce%b9%ce%b4%cf%81%cf%89%ce%bc/' title='To κόλπο για να αντιμετωπίσεις τις ιδρωμένες παλάμες'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/ko-80x70.jpg" alt="To κόλπο για να αντιμετωπίσεις τις ιδρωμένες παλάμες" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/to-%ce%ba%cf%8c%ce%bb%cf%80%ce%bf-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%bc%ce%b5%cf%84%cf%89%cf%80%ce%af%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%b9%cf%82-%ce%b9%ce%b4%cf%81%cf%89%ce%bc/' title='To κόλπο για να αντιμετωπίσεις τις ιδρωμένες παλάμες'>To κόλπο για να αντιμετωπίσεις τις ιδρωμένες παλάμες</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/5-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%ad%cf%82-%cf%83%ce%b5-%cf%8c%cf%83%ce%bf%cf%85%cf%82-%ce%b5%cf%81%ce%b3%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%8c%ce%bb%ce%b7-%ce%bc%ce%ad%cf%81/' title='5 συμβουλές σε όσους εργάζονται όλη μέρα καθιστοί'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/erg-80x70.jpg" alt="5 συμβουλές σε όσους εργάζονται όλη μέρα καθιστοί" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/5-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%cf%85%ce%bb%ce%ad%cf%82-%cf%83%ce%b5-%cf%8c%cf%83%ce%bf%cf%85%cf%82-%ce%b5%cf%81%ce%b3%ce%ac%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%8c%ce%bb%ce%b7-%ce%bc%ce%ad%cf%81/' title='5 συμβουλές σε όσους εργάζονται όλη μέρα καθιστοί'>5 συμβουλές σε όσους εργάζονται όλη μέρα καθιστοί</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							05 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">Gossip</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5ff3e3;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b4%cf%81%ce%b9%ce%bc%cf%8d-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%cf%8e-%ce%bc%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%cf%81%ce%af%ce%b6/' title='Δριμύ κατηγορώ Μαυρίδης προς Παπαρίζου: Απορώ πως ζούσα 12 χρόνια μαζί της'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/papa-80x70.jpg" alt="Δριμύ κατηγορώ Μαυρίδης προς Παπαρίζου: Απορώ πως ζούσα 12 χρόνια μαζί της" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b4%cf%81%ce%b9%ce%bc%cf%8d-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%cf%8e-%ce%bc%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%cf%81%ce%af%ce%b6/' title='Δριμύ κατηγορώ Μαυρίδης προς Παπαρίζου: Απορώ πως ζούσα 12 χρόνια μαζί της'>Δριμύ κατηγορώ Μαυρίδης προς Παπαρίζου: Απορώ πως ζούσα 12 χρόνια μαζί της</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%cf%83%ce%ba%ce%bf%cf%81%ce%b4%ce%ac-%ce%bb%ce%b9%ce%ac%ce%b3%ce%ba%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac/' title='Σκορδά-Λιάγκας: Γιατί δεν έχουν υπογράψει ακόμα το διαζύγιο;'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/sko-80x70.jpg" alt="Σκορδά-Λιάγκας: Γιατί δεν έχουν υπογράψει ακόμα το διαζύγιο;" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%cf%83%ce%ba%ce%bf%cf%81%ce%b4%ce%ac-%ce%bb%ce%b9%ce%ac%ce%b3%ce%ba%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1%cf%84%ce%af-%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac/' title='Σκορδά-Λιάγκας: Γιατί δεν έχουν υπογράψει ακόμα το διαζύγιο;'>Σκορδά-Λιάγκας: Γιατί δεν έχουν υπογράψει ακόμα το διαζύγιο;</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b4-%ce%bb%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%ac%ce%ba%ce%b7-%ce%b7-%ce%ba%ce%bf%cf%8d%ce%ba%ce%bb%ce%b1-%cf%84%ce%bf%cf%85-sytycd/' title='Δ. Λαγουδάκη: Η κούκλα του SYTYCD'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/lag-80x70.jpg" alt="Δ. Λαγουδάκη: Η κούκλα του SYTYCD" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b4-%ce%bb%ce%b1%ce%b3%ce%bf%cf%85%ce%b4%ce%ac%ce%ba%ce%b7-%ce%b7-%ce%ba%ce%bf%cf%8d%ce%ba%ce%bb%ce%b1-%cf%84%ce%bf%cf%85-sytycd/' title='Δ. Λαγουδάκη: Η κούκλα του SYTYCD'>Δ. Λαγουδάκη: Η κούκλα του SYTYCD</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/survivor-%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%cf%85%cf%84%cf%8c%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%82-%ce%bd%ce%b9%ce%ba%ce%b7%cf%84/' title='Survivor τελικός: Αυτός είναι ο μεγάλος νικητής!'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/s-1-80x70.jpg" alt="Survivor τελικός: Αυτός είναι ο μεγάλος νικητής!" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/survivor-%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%cf%8c%cf%82-%ce%b1%cf%85%cf%84%cf%8c%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%bf%cf%82-%ce%bd%ce%b9%ce%ba%ce%b7%cf%84/' title='Survivor τελικός: Αυτός είναι ο μεγάλος νικητής!'>Survivor τελικός: Αυτός είναι ο μεγάλος νικητής!</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="widget-header"><h3 class="entry-title-widget">Powered by&#8230;</h3></div><div class="bottom-line"></div><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.admin.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2013/09/admin.png" /></a></div></div><!-- .widget -->        </div><!-- span3 -->
        
        <!-- right sidebar -->
        <div class="span3">
				 				
								         <div class="widget ct_poststime_widget clearfix">		<!-- BEGIN WIDGET -->

		<div class="widget-header"><h3 class="entry-title-widget">ΡΟΗ ΕΙΔΗΣΕΩΝ<span class="recentposts-ico"></span></h3></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5e8c6a;"></div>		
		
<!-- Start List -->	
<ul class="recent-post-widget">
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b5%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%84%ce%b1-%cf%81%ce%bf%ce%bc%cf%80%cf%8c%cf%84-%cf%84%ce%bf%cf%85-%cf%83%ce%b5%ce%be-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1/' title='Ερχονται τα ρομπότ του σεξ &#8211; «Πρέπει να μπουν όρια», προειδοποιούν οι ειδικοί'>Ερχονται τα ρομπότ του σεξ &#8211; «Πρέπει να μπουν όρια», προειδοποιούν οι ειδικοί</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">23:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/66-%ce%b5%ce%ba-%ce%b4%ce%ad%ce%bd%cf%84%cf%81%ce%b1-%cf%86%cf%85%cf%84%ce%b5%cf%8d%cf%84%ce%b7%ce%ba%ce%b1%ce%bd-%cf%83%ce%b5-12-%cf%8e%cf%81%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%b1%ce%bb%cf%8c/' title='66 εκ. δέντρα φυτεύτηκαν σε 12 ώρες για καλό σκοπό και για… ρεκόρ Γκίνες!'>66 εκ. δέντρα φυτεύτηκαν σε 12 ώρες για καλό σκοπό και για… ρεκόρ Γκίνες!</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">22:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b4%cf%81%ce%b9%ce%bc%cf%8d-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%cf%8e-%ce%bc%ce%b1%cf%85%cf%81%ce%af%ce%b4%ce%b7%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%80%ce%b1%cf%80%ce%b1%cf%81%ce%af%ce%b6/' title='Δριμύ κατηγορώ Μαυρίδης προς Παπαρίζου: Απορώ πως ζούσα 12 χρόνια μαζί της'>Δριμύ κατηγορώ Μαυρίδης προς Παπαρίζου: Απορώ πως ζούσα 12 χρόνια μαζί της</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">21:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%bf%ce%b9-%cf%88%ce%b5%ce%af%cf%81%ce%b5%cf%82-%ce%ba%ce%bf%ce%bb%ce%bb%ce%ac%ce%bd%ce%b5-%cf%80%ce%b9%ce%bf-%ce%b5%cf%8d%ce%ba%ce%bf%ce%bb%ce%b1-%cf%83%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9/' title='Οι ψείρες κολλάνε πιο εύκολα στα παιδιά που έχουν&#8230; κινητά και tablets'>Οι ψείρες κολλάνε πιο εύκολα στα παιδιά που έχουν&#8230; κινητά και tablets</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">20:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b1%ce%b9%cf%83%ce%b9%ce%bf%ce%b4%ce%bf%ce%be%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-2-%ce%bd%ce%ad%ce%b1-%ce%b1%ce%bd%cf%84%ce%b9%ce%ba%ce%b1%cf%81%ce%ba%ce%b9%ce%bd%ce%b9%ce%ba%ce%ac-%ce%b5%ce%bc%ce%b2/' title='Αισιοδοξία για 2 νέα αντικαρκινικά εμβόλια'>Αισιοδοξία για 2 νέα αντικαρκινικά εμβόλια</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">19:30</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
	</ul><!-- recent-post-widget -->

	
	  
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-62"><a href="https://goo.gl/RsoCAH" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/suzuki.gif" /></a></div></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.kprint.gr" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/03/Karagiannakis.jpg" /></a></div></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΠΟΛΙΤΙΣΤΙΚΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#88a65e;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b5%cf%80%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%cf%8c%cf%82-%cf%83%cf%84%ce%b1%ce%b8%ce%bc%cf%8c%cf%82-%ce%ba%cf%81%ce%ae%cf%84%ce%b7/' title='Επόμενος καλοκαιρινός σταθμός: Κρήτη!'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/cocacola1-80x70.jpg" alt="Επόμενος καλοκαιρινός σταθμός: Κρήτη!" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b5%cf%80%cf%8c%ce%bc%ce%b5%ce%bd%ce%bf%cf%82-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%cf%8c%cf%82-%cf%83%cf%84%ce%b1%ce%b8%ce%bc%cf%8c%cf%82-%ce%ba%cf%81%ce%ae%cf%84%ce%b7/' title='Επόμενος καλοκαιρινός σταθμός: Κρήτη!'>Επόμενος καλοκαιρινός σταθμός: Κρήτη!</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b7-%ce%b1%ce%bb%ce%af%ce%ba%ce%b7-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81%ce%b1-%cf%84%cf%89%ce%bd-%cf%88%ce%b1%cf%81%ce%b9%cf%8e%ce%bd/' title='Η Αλίκη στη χώρα των Ψαριών'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/da-5-80x70.jpg" alt="Η Αλίκη στη χώρα των Ψαριών" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b7-%ce%b1%ce%bb%ce%af%ce%ba%ce%b7-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81%ce%b1-%cf%84%cf%89%ce%bd-%cf%88%ce%b1%cf%81%ce%b9%cf%8e%ce%bd/' title='Η Αλίκη στη χώρα των Ψαριών'>Η Αλίκη στη χώρα των Ψαριών</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b7-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7-%ce%b6%ce%bf%cf%81%ce%bc%cf%80%ce%ac-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4/' title='«Η πολιτεία του Αλέξη Ζορμπά» σε περιοδεία στην Κρήτη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/pol-80x70.jpg" alt="«Η πολιτεία του Αλέξη Ζορμπά» σε περιοδεία στην Κρήτη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b7-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b1%ce%bb%ce%ad%ce%be%ce%b7-%ce%b6%ce%bf%cf%81%ce%bc%cf%80%ce%ac-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4/' title='«Η πολιτεία του Αλέξη Ζορμπά» σε περιοδεία στην Κρήτη'>«Η πολιτεία του Αλέξη Ζορμπά» σε περιοδεία στην Κρήτη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b1%ce%bd%cf%84%ce%b9%cf%86%ce%b1%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%ce%b4%ce%b9%ce%ae%ce%bc%ce%b5%cf%81/' title='Αντιφασιστικό-Αντιρατσιστικό Διήμερο στα Ανώγεια 10-11 Αυγούστου'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/af-1-80x70.jpg" alt="Αντιφασιστικό-Αντιρατσιστικό Διήμερο στα Ανώγεια 10-11 Αυγούστου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b1%ce%bd%cf%84%ce%b9%cf%86%ce%b1%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%cf%84%ce%b9%cf%81%ce%b1%cf%84%cf%83%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-%ce%b4%ce%b9%ce%ae%ce%bc%ce%b5%cf%81/' title='Αντιφασιστικό-Αντιρατσιστικό Διήμερο στα Ανώγεια 10-11 Αυγούστου'>Αντιφασιστικό-Αντιρατσιστικό Διήμερο στα Ανώγεια 10-11 Αυγούστου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/07/%ce%b7-grant-%cf%83%cf%84%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae%cf%82/' title='Η Grant στη Γιορτή Κρητικής Διατροφής'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/07/19718672_1927312250887723_302834273_o-80x70.jpg" alt="Η Grant στη Γιορτή Κρητικής Διατροφής" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/07/%ce%b7-grant-%cf%83%cf%84%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%ce%ae%cf%82-%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae%cf%82/' title='Η Grant στη Γιορτή Κρητικής Διατροφής'>Η Grant στη Γιορτή Κρητικής Διατροφής</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Ιούλιος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΜΑΝΤΙΝΑΔΕΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#9ef089;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post no-margin">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'>Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							30 Ιούλιος, 2014						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7603999157236458"
     data-ad-slot="3583727469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><!-- .widget -->				           </div><!-- span3 -->      
      </div><!-- row-fluid -->
	  <!-- END LEFT + CONTENT + RIGHT -->


	    
  </div> <!-- #content --> 
  <!-- END CONTENT ENTRY -->



	<div id="footer">
	
				<div class="container footer">
			<div class="row-fluid">	
				<div class="span12">
					<div class="menu-footmenu-container"><ul id="menu-footmenu" class="footer-menu"><li id="menu-item-250893" class="menu-item menu-item-type- menu-item-object- menu-item-250893"><a>Home</a></li>
<li id="menu-item-250892" class="menu-item menu-item-type- menu-item-object- menu-item-250892"><a>ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-295715" class="menu-item menu-item-type- menu-item-object- menu-item-295715"><a>ΑΓΟΡΑ ΔΙΑΦΗΜΙΣΤΙΚΟΥ ΧΩΡΟΥ</a></li>
<li id="menu-item-252993" class="menu-item menu-item-type- menu-item-object- menu-item-252993"><a>ΣΥΝΔΡΟΜΗ ΣΤΟ ΕΝΤΥΠΟ</a></li>
<li id="menu-item-256017" class="menu-item menu-item-type- menu-item-object- menu-item-256017"><a>ΔΕΙΓΜΑ ΕΝΤΥΠΗΣ ΕΚΔΟΣΗΣ</a></li>
<li id="menu-item-250891" class="menu-item menu-item-type- menu-item-object- menu-item-250891"><a>ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>   				
				</div> <!-- /span9 -->
				
				
			</div> <!-- /row-fluid -->		
		</div>
				
		
		<div class="footer-bottom">
			<div class="container">
				<div class="row-fluid">
				<div class="span12">
								  				</div><div class="clear"></div>
					<div class="span6 copyright">
						(c) 2010-17 Rethemnos News.					</div>
					<div class="span6 add-info">
<div class="adminfootlogo"> Powered by <br /><a href="http://www.admin.gr" target="_blank"><img src="/img/adminlogo.jpg"></a></div><div class="clear"></div>

											</div>
				</div>
			</div>
		</div>
	</div><!-- #footer -->


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rethemnosnewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.17 -->			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function(){
						var sticky_navigation_offset_top = $('#mainmenu-block-bg').offset().top;
						var sticky_navigation = function(){
							var scroll_top = $(window).scrollTop(); // our current vertical position from the top
							var menuheight = $('#mainmenu-block-bg').height();

							if (scroll_top > sticky_navigation_offset_top) { 
																	$('#mainmenu-block-bg').css({ 'position': 'fixed', 'top':0, 'left':0, 'z-index':30, 'width': '100%' });
									$('body').css({ 'padding-top': menuheight });
															} else {
								$('#mainmenu-block-bg').css({ 'top':0, 'position': 'relative','padding-top':0, 'width': 'auto' }); 
								$('body').css({ 'padding-top': 0 });
							}  
						};

						// run our function on load
						sticky_navigation();

						// and run it again every time you scroll
						$(window).scroll(function() {
							sticky_navigation();
						});
					});
				});
			/* ]]> */   
			</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-485e3fc267414f2134ad8dc1bf2eeeeb","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":false,"addthis_above_showon_archives":true,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588d0fbffb1f5eaf "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
                <script
                    data-cfasync="false"
                    type="text/javascript"
                >
                
                if (window.addthis_product === undefined) {
                    window.addthis_product = "wpf";
                }

                if (window.wp_product_version === undefined) {
                    window.wp_product_version = "wpf-3.0.0";
                }

                if (window.wp_blog_version === undefined) {
                    window.wp_blog_version = "4.7.5";
                }

                if (window.addthis_share === undefined) {
                    window.addthis_share = {};
                }

                if (window.addthis_config === undefined) {
                    window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300};
                }

                if (window.addthis_layers === undefined) {
                    window.addthis_layers = {};
                }

                if (window.addthis_layers_tools === undefined) {
                    window.addthis_layers_tools = [];
                } else {
                    
                }


                if (window.addthis_plugin_info === undefined) {
                    window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.7.5","plugin_name":"Follow Buttons by AddThis","plugin_version":"3.0.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-485e3fc267414f2134ad8dc1bf2eeeeb","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":true};
                }

                
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          window.addthis.layers(window.addthis_layers);
                          for (i = 0; i < window.addthis_layers_tools.length; i++) {
                            window.addthis.layers(window.addthis_layers_tools[i]);
                          }
                        }
                     },1000)
                    }());
                
            
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588d0fbffb1f5eaf"
                    async="async"
                ></script>
            <link rel='stylesheet' id='addthis_output-css'  href='http://rethemnosnews.gr/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/custom.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--wp_footer-->
</body>
</html>