<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<!--<![endif]-->
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
<head>
    
    <title>Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς | </title>
    <meta name="msvalidate.01" content="938FA7C0C487FC7F5F1054F132196EEE" />
    <meta name="keywords" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
    <meta name="description" content="Εφημερίδα Ρέθεμνος: Νέα Ειδήσεις Ρέθυμνο κρήτη ρεθεμνιωτικα" />

     <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <!-- Mobile Specific Metas  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://rethemnosnews.gr/xmlrpc.php" />

    <!-- Fav and touch icons -->
    <link rel="shortcut icon" href="http://rethemnosnews.gr/wp-content/uploads/2015/12/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-57-precomposed.png">

    <title>Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς &#8211; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35244241-1', 'auto');
  ga('send', 'pageview');

</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rethemnosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//rethemnosnews.gr/wp-content/plugins/all-in-one-event-calendar/cache/d39acac7_ai1ec_parsed_css.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://rethemnosnews.gr/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/prettyphoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-custom-options-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/options.css?ver=4.6.1' type='text/css' media='all' />
<style id='ct-custom-options-inline-css' type='text/css'>
p iframe {width:550px; height: 320px;}
.menu-mainmenu-container {background-color: #EE1A23}
.sf-menu a {color: #FFF; font-size:13px; padding: 6px 6px; border-right: 0px;}
.sf-menu a:hover {
background-color: #900;
}
h3.entry-title-widget {width: 273px}
.g-col {
float: left;
min-height: 1px;
width: auto;}
.textwidget{padding-top: 10px;}
.g-19 {
margin-top: 10px;}
.g-2 {float:none}
.mkweather {
float: right;
background: red;
}

}
.sf-menu a {
    padding: 7px 7px;
}
</style>
<link rel='stylesheet' id='ct-opensans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700italic%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/float-left-right-advertising/floatads.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.6.1'></script>
<![endif]--><!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=4.6.1'></script>
<![endif]--><link rel='https://api.w.org/' href='http://rethemnosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rethemnosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rethemnosnews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://rethemnosnews.gr/2016/09/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%cf%83%cf%85%ce%bd%ce%b1%ce%b3%ce%b5%cf%81%ce%bc%cf%8c%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84%ce%b9%ce%ba-2/" />
<link rel='shortlink' href='http://rethemnosnews.gr/?p=404423' />
<link rel="alternate" type="application/json+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2016%2F09%2F%25cf%2581%25ce%25ad%25ce%25b8%25cf%2585%25ce%25bc%25ce%25bd%25ce%25bf-%25cf%2583%25cf%2585%25ce%25bd%25ce%25b1%25ce%25b3%25ce%25b5%25cf%2581%25ce%25bc%25cf%258c%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2585%25cf%2581%25ce%25bf%25cf%2583%25ce%25b2%25ce%25b5%25cf%2583%25cf%2584%25ce%25b9%25ce%25ba-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2016%2F09%2F%25cf%2581%25ce%25ad%25ce%25b8%25cf%2585%25ce%25bc%25ce%25bd%25ce%25bf-%25cf%2583%25cf%2585%25ce%25bd%25ce%25b1%25ce%25b3%25ce%25b5%25cf%2581%25ce%25bc%25cf%258c%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2585%25cf%2581%25ce%25bf%25cf%2583%25ce%25b2%25ce%25b5%25cf%2583%25cf%2584%25ce%25b9%25ce%25ba-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { width:auto; float:right; clear:right; }
	.b-2 { margin:0px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { min-width:1px; max-width:554px; }
	.b-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { width:auto; }
	.b-15 { margin:1px; }
	.g-16 { margin:0px;width:100%; max-width:270px; height:100%; max-height:225px; }
	.g-17 { margin:5px;width:100%; max-width:270px; height:auto; }
	.g-18 { margin:10px;width:100%; max-width:270px; height:auto; }
	.g-19 { margin:0px;width:100%; max-width:600px; height:100%; max-height:65px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<meta property="og:title" content="Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς"/>
		<meta property="og:description" content="TweetPin It" />
		<meta property="og:url" content="http://rethemnosnews.gr/2016/09/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%cf%83%cf%85%ce%bd%ce%b1%ce%b3%ce%b5%cf%81%ce%bc%cf%8c%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84%ce%b9%ce%ba-2/"/>
		<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2.jpg"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ"/>
	<link type="text/css" rel="stylesheet" href="http://rethemnosnews.gr/wp-content/plugins/easy-social-media/style.css" />
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88) !important;}</style><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
    <!--
    <script src="http://cufon.shoqolate.com/js/cufon-yui.js" type="text/javascript"></script>
<script src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/comfortaa.cufonfonts.js" type="text/javascript"></script>
<script type="text/javascript">
//Cufon.replace('h1, h2, h3', { fontFamily: 'Comfortaa Bold', hover: true });

</script>
-->
</head>

<body class="single single-post postid-404423 single-format-standard body-class">

    <!-- Start Top Content -->
    <div id="header">
           <div class="top-line"></div>

            <!-- START Headline and Date -->
            <div class="container">
                   <div class="row-fluid">
                       <div class="span12">
                           <div class="top-info">
                               <div class="row-fluid">

                                   <!-- start Headline section -->
                                   <div class="span3 min-height">

        
        
                            <div class="menu-topmenu-container"><ul id="menu-topmenu" class="sf-menu add-nav"><li id="menu-item-154255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154255"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-160804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160804"><a href="http://rethemnosnews.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>                    
</div> <!-- /span6 min-height-->
                                <div class="span3 min-height">
                                <!-- edw fb twitter -->
                                </div><!-- start Date section -->
                                <div class="datetimeheader">
                                    <div id="timeNow"></div>
                                    <div class="floatLeft">
                                    Σάββατο 17 Σεπτέμβριος 2016 </div>
                                   </div>
                                <!-- start search -->
                                <div class="span3 min-height">	<form method="get" class="searchform" action="http://rethemnosnews.gr/">
		<input type="text" class="field s" name="s" placeholder="Αναζήτηση σε αυτό το site..."  />
	</form>
</div>
                                <!-- end -->

<div class="mkweather">
<div id="c_e956649f371d106979a2813d924977c4" class="ancho"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center; width=100%"><a href="http://www.okairos.gr/%CF%81%CE%AD%CE%B8%CF%85%CE%BC%CE%BD%CE%BF.html" style="color: #000000; text-decoration: none; font: bold 13px/1.2 Verdana;"></a></h2><div id="w_e956649f371d106979a2813d924977c4" class="ancho" style="height:100%"></div></div><script type="text/javascript" src="http://www.okairos.gr/widget/loader/e956649f371d106979a2813d924977c4"></script>
</div>
                               </div> <!-- /row-fluid -->
                           </div> <!-- /top-info -->
                       </div> <!-- /span12 -->
                   </div> <!-- /row-fluid -->
               </div> <!-- /container -->
    <!-- END headline and date -->

            <!-- START Logo and Banner -->
             <div class="container">
                <div class="row-fluid">

                    <!-- start Logo section -->
                    <div class="span12">
                        <div id="logo">
                                                                <a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/01/RethemnosLogo.png" alt="" /></a>
                            
                                                    </div> <!-- #logo -->
                      <!-- by m - was span8. adpos is new class -->

<!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. -->
                                                            <!--    <a href="" target="_blank"><img src="" alt="" /></a> -->
                                                          <!-- /banner -->
                      </div><!-- /span8 -->

                </div><!-- /row-fluid -->
                <!-- END Logo and Banner -->

        <!-- START Menu -->
        <div id="mainmenu-block-bg">
            <div class="container">
                  <div class="row-fluid">
                      <div class="span12 min-height">
                          <div class="navigation">
                            <div id="menu">
                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="sf-menu"><li id="menu-item-160798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160798"><a href="/"><img src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/home.png"></a></li>
<li id="menu-item-159929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159929"><a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-151747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151747"><a href="http://rethemnosnews.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-151749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151749"><a href="http://rethemnosnews.gr/category/%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-159934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159934"><a href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-159931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159931"><a href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-159935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159935"><a href="http://rethemnosnews.gr/category/%cf%85%ce%b3%ce%b5%ce%b9%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-159932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159932"><a href="http://rethemnosnews.gr/category/%ce%b1%cf%80%ce%bf%cf%88%ce%b5%ce%b9%cf%83/">ΑΠΟΨΕΙΣ</a></li>
<li id="menu-item-160794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160794"><a href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-160795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160795"><a href="http://rethemnosnews.gr/category/gossip/">GOSSIP</a></li>
<li id="menu-item-160805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160805"><a href="http://rethemnosnews.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-160797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160797"><a href="http://rethemnosnews.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-253026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253026"><a href="http://rethemnosnews.gr/calendar/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-300792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300792"><a href="http://rethemnosnews.gr/%cf%81%ce%b5%ce%b8%ce%b5%ce%bc%ce%bd%ce%b9%cf%8e%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΑΓΓΕΛΙΕΣ</a></li>
</ul></div>                            </div> <!-- /menu -->
                          </div>  <!-- /navigation -->
                    </div> <!-- /span12 -->
                  </div><!-- /row-fluid -->
              </div> <!-- container -->
          </div> <!-- mainmenu-block-bg -->
        <!-- END Menu -->

      </div><!-- /container -->
    <!-- END TOP BLOCK -->

  </div> <!-- #header -->



<!-- START CONTENT ENTRY -->
<div id="content" class="container">
		<div class="row-fluid">
		<div class="span12">
					</div> <!-- /span12 -->
	</div> <!-- /row-fluid -->


	
        
      <div class="row-fluid">
		
		<!-- top + content + after -->
        <div class="span6">

        	        
			 



	<!-- START Blog -->
						

       	    						<article id="post-404423" class="entry-single post-404423 post type-post status-publish format-standard has-post-thumbnail hentry category-top-10 category-15427" itemscope itemtype="http://schema.org/BlogPosting">
						
				<!-- start title -->
       	    	       	    		<h1 class="entry-title entry-single-title" itemprop="name">Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς</h1> <!-- /entry-title -->
								
									<!-- meta info -->
					<div class="single-meta">
															<span class="single-date updated"> Σάββατο 17th, Σεπτέμβριος 2016 / 17:32</span>
								<meta itemprop="datePublished" content=" Σάββατο 17th, Σεπτέμβριος 2016 / 17:32">
								
							
							
															<div class="category-top-meta">
									στην 
							 		<span><a href="http://rethemnosnews.gr/category/top-10/" rel="category tag">TOP 10</a>, <a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/" rel="category tag">ΤΟΠΙΚΑ ΝΕΑ</a></span>
							 	</div>
												</div> <!-- /single-meta -->
				

												
						
	  					  

						

						

					<div class="clear"></div>					  
	

					<div class="row-fluid entry-post-content">
					
											
													<div class="span12">
												
										
						
										

							<div class="clear"></div>

							<span class="entry-content" itemprop="articleBody">
						    <p><a href="http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2.jpg" rel="prettyphoto[404423]"><img class="alignleft  wp-image-404425" src="http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2.jpg" alt="fw" width="366" height="206" srcset="http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2.jpg 770w, http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2-300x169.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2-768x432.jpg 768w, http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2-150x84.jpg 150w" sizes="(max-width: 366px) 100vw, 366px" /></a>Πυρκαγιά ξέσπασε λίγο μετά τις 15.30 σε δασική περιοχή στον Άγιο Μάμα, στο Ρέθυμνο.</p>
<p>Στο σημείο επιχειρούν 19 πυροσβέστες με οκτώ οχήματα και 10 άτομα πεζοπόρο τμήμα.</p>
<p>Τις προσπάθειες κατάσβεσης ενισχύει και ένα ελικόπτερο.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>cretalive.gr</em></p>
<div id="easy-social-buttons"><div class="easy-social-button"><div class="fb-like" data-send="true" data-layout="button_count" data-show-faces="false"></div></div><div class="easy-social-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="easy-social-button googleplus"><g:plusone size="medium"></g:plusone></div><div class="easy-social-button"><script type="IN/Share" data-counter="right"></script></div><div class="easy-social-button stumble"><su:badge layout="1"></su:badge></div><div class="easy-social-button pintrest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frethemnosnews.gr%2F2016%2F09%2F%25cf%2581%25ce%25ad%25ce%25b8%25cf%2585%25ce%25bc%25ce%25bd%25ce%25bf-%25cf%2583%25cf%2585%25ce%25bd%25ce%25b1%25ce%25b3%25ce%25b5%25cf%2581%25ce%25bc%25cf%258c%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2585%25cf%2581%25ce%25bf%25cf%2583%25ce%25b2%25ce%25b5%25cf%2583%25cf%2584%25ce%25b9%25ce%25ba-2%2F&media=http://rethemnosnews.gr/wp-content/uploads/2016/09/fw-2.jpg&description=Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς" class="pin-it-button" count-layout="horizontal">Pin It</a></div></div>							</span>
						    
   															<span class="category-item-single">
																		<meta itemprop="keywords" content="">
								</span> <!-- /category-item-single -->				
								
						</div> <!-- /span9 -->
											
					</div> <!-- /row-fluid -->

					
<div class="clear"></div>					
											
	  									
					<div class="divider"></div>					
					
						
							  			
						<div class="row-fluid">
							<!-- left sidebar -->
					        <div class="span12">
							  <div class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7603999157236458";
/* Ρέθυμνο Γενικά */
google_ad_slot = "1166481062";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget -->					        </div><!-- span12 -->
					    </div> <!-- /rof-fluid -->
				        
				
		  				
					<nav class="nav-single clearfix">
													<span class="nav-previous"><a href="http://rethemnosnews.gr/2016/09/%ce%bc%ce%af%ce%b1-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b7-%cf%88%cf%85%cf%87%ce%ae-%cf%83%cf%84%ce%b7-%ce%b8%ce%ac%ce%bb%ce%b1%cf%83%cf%83%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82/" rel="prev"><span class="meta-nav">&larr;</span> Μία ακόμη «ψυχή»&#8230; στη θάλασσα της Κρήτης</a></span>
							<span class="nav-next"></span>
											</nav><!-- .nav-single -->

					<div class="divider_double"></div>
					
					<div class="entry-comments clearfix">
										
				
							

														<div class="divider"></div>
        						<div id="disqus_thread"></div>
        						<script type="text/javascript">
            						/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            						var disqus_shortname = "rethemnosnewsgr"; // required: replace example with your forum shortname

						            /* * * DON'T EDIT BELOW THIS LINE * * */
            						(function() {
                						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            						})();
        						</script>
        						<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        						<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
							
					</div> <!-- /entry-comments -->
				

					<div class="clear"></div>



										<nav class="nav-single-hidden">
										
							<span class="nav-previous"><a href="http://rethemnosnews.gr/2016/09/%ce%bc%ce%af%ce%b1-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b7-%cf%88%cf%85%cf%87%ce%ae-%cf%83%cf%84%ce%b7-%ce%b8%ce%ac%ce%bb%ce%b1%cf%83%cf%83%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
													
						<div class="clear"></div>
					</nav><!-- .nav-single-hidden -->
					
					</article><!-- entry-blog -->
				<div class="clear"></div><!-- Ή δεν υπάρχουν διαφημιστικά γραφικά ή είναι απενεργοποιημένα ή κανένα δεν πληρεί τις προϋποθέσεις της τοποθεσίας! -->			
        </div><!-- span6 -->
        
        <!-- left sideabr -->
        <div class="span3">
		  <div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΑΠΟΨΕΙΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#8c2318;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%cf%8c%cf%86%ce%b1%cf%83%ce%b7-%ce%b1%cf%80%ce%bf%cf%80%ce%bf%ce%bc%cf%80%ce%ae%cf%82-%ce%bc%ce%bf%cf%85-%ce%b1/' title='Σχετικά με την απόφαση αποπομπής μου από τη θέση του Αντιδημάρχου του Αδάμ Παραδεισανού'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/parad-80x70.jpg" alt="Σχετικά με την απόφαση αποπομπής μου από τη θέση του Αντιδημάρχου του Αδάμ Παραδεισανού" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%cf%8c%cf%86%ce%b1%cf%83%ce%b7-%ce%b1%cf%80%ce%bf%cf%80%ce%bf%ce%bc%cf%80%ce%ae%cf%82-%ce%bc%ce%bf%cf%85-%ce%b1/' title='Σχετικά με την απόφαση αποπομπής μου από τη θέση του Αντιδημάρχου του Αδάμ Παραδεισανού'>Σχετικά με την απόφαση αποπομπής μου από τη θέση του Αντιδημάρχου του Αδάμ Παραδεισανού</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%cf%86%ce%b9%ce%bb%ce%bf%cf%83%ce%bf%cf%86%ce%b9%ce%ba%ce%ae-%ce%bd%ce%bf%cf%85%ce%b2%ce%ad%ce%bb%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%ce%bd%cf%8c%ce%bb%ce%b7-%cf%83%ce%ba%ce%b1%cf%81%cf%83%ce%bf/' title='Φιλοσοφική Νουβέλα του Μανόλη Σκαρσούλη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/07/skars-80x70.jpg" alt="Φιλοσοφική Νουβέλα του Μανόλη Σκαρσούλη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%86%ce%b9%ce%bb%ce%bf%cf%83%ce%bf%cf%86%ce%b9%ce%ba%ce%ae-%ce%bd%ce%bf%cf%85%ce%b2%ce%ad%ce%bb%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%ce%bd%cf%8c%ce%bb%ce%b7-%cf%83%ce%ba%ce%b1%cf%81%cf%83%ce%bf/' title='Φιλοσοφική Νουβέλα του Μανόλη Σκαρσούλη'>Φιλοσοφική Νουβέλα του Μανόλη Σκαρσούλη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							15 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b1%ce%b9%cf%83%ce%b8%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%b9%ce%b1%ce%bd%ce%ac/' title='«Αισθήσεις» του Εμμανουήλ Ακουμιανάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/05/akoumianakis-80x70.jpg" alt="«Αισθήσεις» του Εμμανουήλ Ακουμιανάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b1%ce%b9%cf%83%ce%b8%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%cf%85-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%b9%ce%b1%ce%bd%ce%ac/' title='«Αισθήσεις» του Εμμανουήλ Ακουμιανάκη'>«Αισθήσεις» του Εμμανουήλ Ακουμιανάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							14 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%cf%84%ce%b1-%cf%88%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%b4%ce%b5%ce%b8-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%ce%ac%ce%ba%ce%b7/' title='Τα ψέματα της ΔΕΘ του Νίκου Θεοδωράκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/08/theod-80x70.jpg" alt="Τα ψέματα της ΔΕΘ του Νίκου Θεοδωράκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%84%ce%b1-%cf%88%ce%ad%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%ce%b7%cf%82-%ce%b4%ce%b5%ce%b8-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%ce%ac%ce%ba%ce%b7/' title='Τα ψέματα της ΔΕΘ του Νίκου Θεοδωράκη'>Τα ψέματα της ΔΕΘ του Νίκου Θεοδωράκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							14 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%bd%ce%b1-%ce%bc%ce%b9%ce%b1-%ce%ba%ce%b1%ce%bb%ce%ae-%ce%b9%ce%b4%ce%ad%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%b5%ce%bd%ce%b9/' title='Να Μια Καλή Ιδέα… της Αναστασίας Βενιέρη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/06/venieri-80x70.jpg" alt="Να Μια Καλή Ιδέα… της Αναστασίας Βενιέρη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%bd%ce%b1-%ce%bc%ce%b9%ce%b1-%ce%ba%ce%b1%ce%bb%ce%ae-%ce%b9%ce%b4%ce%ad%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%b5%ce%bd%ce%b9/' title='Να Μια Καλή Ιδέα… της Αναστασίας Βενιέρη'>Να Μια Καλή Ιδέα… της Αναστασίας Βενιέρη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							13 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">YΓΕΙΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#f73030;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%cf%87%cf%89%cf%81%ce%af%cf%82-%cf%88%cf%85%cf%87%ce%bf%cf%86%ce%ac%cf%81%ce%bc%ce%b1%ce%ba%ce%b1-%ce%b4%ce%b5%ce%bd-%ce%b1%ce%bd%cf%84%ce%ad%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%bc%ce%b1%ce%ba/' title='Χωρίς ψυχοφάρμακα δεν αντέχεται η μακροχρόνια οικονομική κρίση'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/fa-80x70.jpg" alt="Χωρίς ψυχοφάρμακα δεν αντέχεται η μακροχρόνια οικονομική κρίση" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%87%cf%89%cf%81%ce%af%cf%82-%cf%88%cf%85%cf%87%ce%bf%cf%86%ce%ac%cf%81%ce%bc%ce%b1%ce%ba%ce%b1-%ce%b4%ce%b5%ce%bd-%ce%b1%ce%bd%cf%84%ce%ad%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%ce%b7-%ce%bc%ce%b1%ce%ba/' title='Χωρίς ψυχοφάρμακα δεν αντέχεται η μακροχρόνια οικονομική κρίση'>Χωρίς ψυχοφάρμακα δεν αντέχεται η μακροχρόνια οικονομική κρίση</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%ba%ce%ac%cf%80%ce%bd%ce%b9%cf%83%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%cf%81%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b5%cf%80%ce%ac%cf%81%ce%ba%ce%b5%ce%b9%ce%b1-%cf%80%ce%bf%ce%b9/' title='Κάπνισμα και καρδιακή ανεπάρκεια: Ποιες ηλικίες κινδυνεύουν'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/ts-8-80x70.jpg" alt="Κάπνισμα και καρδιακή ανεπάρκεια: Ποιες ηλικίες κινδυνεύουν" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%ba%ce%ac%cf%80%ce%bd%ce%b9%cf%83%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%cf%81%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b1%ce%bd%ce%b5%cf%80%ce%ac%cf%81%ce%ba%ce%b5%ce%b9%ce%b1-%cf%80%ce%bf%ce%b9/' title='Κάπνισμα και καρδιακή ανεπάρκεια: Ποιες ηλικίες κινδυνεύουν'>Κάπνισμα και καρδιακή ανεπάρκεια: Ποιες ηλικίες κινδυνεύουν</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%cf%83%cf%87%ce%ad%ce%b4%ce%b9%ce%bf-%ce%b4%cf%81%ce%ac%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%cf%87/' title='Σχέδιο δράσης για την ανάπτυξη της Εγχώριας Φαρμακοβιομηχανίας'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/farm-80x70.jpg" alt="Σχέδιο δράσης για την ανάπτυξη της Εγχώριας Φαρμακοβιομηχανίας" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%83%cf%87%ce%ad%ce%b4%ce%b9%ce%bf-%ce%b4%cf%81%ce%ac%cf%83%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%ac%cf%80%cf%84%cf%85%ce%be%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%cf%87/' title='Σχέδιο δράσης για την ανάπτυξη της Εγχώριας Φαρμακοβιομηχανίας'>Σχέδιο δράσης για την ανάπτυξη της Εγχώριας Φαρμακοβιομηχανίας</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ac%ce%bd%ce%bf%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b9%ce%b1-%cf%84%ce%b1-%cf%83%cf%85%ce%bc%cf%80%cf%84%cf%8e%ce%bc%ce%b1%cf%84%ce%b1-%cf%84/' title='Τι είναι άνοια και ποια τα συμπτώματα της'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/12/altz-80x70.jpg" alt="Τι είναι άνοια και ποια τα συμπτώματα της" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%84%ce%b9-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%ac%ce%bd%ce%bf%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%80%ce%bf%ce%b9%ce%b1-%cf%84%ce%b1-%cf%83%cf%85%ce%bc%cf%80%cf%84%cf%8e%ce%bc%ce%b1%cf%84%ce%b1-%cf%84/' title='Τι είναι άνοια και ποια τα συμπτώματα της'>Τι είναι άνοια και ποια τα συμπτώματα της</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b5%cf%81%ce%b5%cf%85%ce%bd%ce%b1-%ce%b7-%cf%83%ce%ba%cf%8c%ce%bd%ce%b7-%cf%83%cf%84%ce%bf%cf%85%cf%82-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%bf%cf%8d%cf%82-%cf%87%cf%8e%cf%81%ce%bf%cf%85%cf%82/' title='Ερευνα: Η σκόνη στους κλειστούς χώρους περιέχει επικίνδυνες ουσίες'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/sk-80x70.jpg" alt="Ερευνα: Η σκόνη στους κλειστούς χώρους περιέχει επικίνδυνες ουσίες" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b5%cf%81%ce%b5%cf%85%ce%bd%ce%b1-%ce%b7-%cf%83%ce%ba%cf%8c%ce%bd%ce%b7-%cf%83%cf%84%ce%bf%cf%85%cf%82-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%bf%cf%8d%cf%82-%cf%87%cf%8e%cf%81%ce%bf%cf%85%cf%82/' title='Ερευνα: Η σκόνη στους κλειστούς χώρους περιέχει επικίνδυνες ουσίες'>Ερευνα: Η σκόνη στους κλειστούς χώρους περιέχει επικίνδυνες ουσίες</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							15 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_fblikebox_widget clearfix">		
		<div class="widget-header"><h3 class="entry-title-widget">facebook</h3></div><div class="bottom-line"></div>		<div class="margin-5b"></div>		

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
		<div class="facebook-box">
			<div class="fb-like-box" data-href="http://www.facebook.com/rethemnosnews" data-border-color="#fff"  data-show-faces="true"  data-stream="false" data-header="true"></div>
			<div class="clear"></div>
		</div><!-- facebook-box -->

		</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">Gossip</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5ff3e3;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%bf-%ce%ba%ce%bf%ce%bd%cf%84%ce%b1%cf%81%cf%8c%cf%82-%cf%87%ce%bf%cf%81%ce%b5%cf%8d%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%ce%bc%ce%b5%cf%84%ce%ac/' title='Ο Κονταρός χορεύει για πρώτη φορά μετά από χρόνια και συγκινεί'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/ko-80x70.jpg" alt="Ο Κονταρός χορεύει για πρώτη φορά μετά από χρόνια και συγκινεί" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%bf-%ce%ba%ce%bf%ce%bd%cf%84%ce%b1%cf%81%cf%8c%cf%82-%cf%87%ce%bf%cf%81%ce%b5%cf%8d%ce%b5%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%ce%bc%ce%b5%cf%84%ce%ac/' title='Ο Κονταρός χορεύει για πρώτη φορά μετά από χρόνια και συγκινεί'>Ο Κονταρός χορεύει για πρώτη φορά μετά από χρόνια και συγκινεί</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%ba%ce%b1%cf%81%cf%81%ce%ac%cf%82-%ce%bc%ce%b9%ce%bb%ce%ac-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf/' title='Βασίλης Καρράς: Μιλά πρώτη φορά μετά το θάνατο του Παντελή Παντελίδη και συγκινείται'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/karas-80x70.jpg" alt="Βασίλης Καρράς: Μιλά πρώτη φορά μετά το θάνατο του Παντελή Παντελίδη και συγκινείται" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%ba%ce%b1%cf%81%cf%81%ce%ac%cf%82-%ce%bc%ce%b9%ce%bb%ce%ac-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%86%ce%bf%cf%81%ce%ac-%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf/' title='Βασίλης Καρράς: Μιλά πρώτη φορά μετά το θάνατο του Παντελή Παντελίδη και συγκινείται'>Βασίλης Καρράς: Μιλά πρώτη φορά μετά το θάνατο του Παντελή Παντελίδη και συγκινείται</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%bd%cf%8d%cf%86%ce%b7-%ce%bd%cf%84%cf%8d%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%b7-%ce%bc-%cf%84%ce%b6%ce%bf%ce%bc%cf%80%ce%b1%ce%bd%ce%ac%ce%ba%ce%b7-%cf%83%cf%84/' title='Νύφη ντύνεται σήμερα η Μ.Τζομπανάκη στο Μυλοπόταμο'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/tz-80x70.jpg" alt="Νύφη ντύνεται σήμερα η Μ.Τζομπανάκη στο Μυλοπόταμο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%bd%cf%8d%cf%86%ce%b7-%ce%bd%cf%84%cf%8d%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%b7-%ce%bc-%cf%84%ce%b6%ce%bf%ce%bc%cf%80%ce%b1%ce%bd%ce%ac%ce%ba%ce%b7-%cf%83%cf%84/' title='Νύφη ντύνεται σήμερα η Μ.Τζομπανάκη στο Μυλοπόταμο'>Νύφη ντύνεται σήμερα η Μ.Τζομπανάκη στο Μυλοπόταμο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%b2%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-h-%cf%87%ce%ae%cf%81%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%bf%ce%b3%cf%81/' title='Αλέξανδρος Βέλιος: H χήρα του δημοσιογράφου ξεσπά μετά τη νέα τροπή που πήρε η υπόθεση ευθανασίας του'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/ee-80x70.jpg" alt="Αλέξανδρος Βέλιος: H χήρα του δημοσιογράφου ξεσπά μετά τη νέα τροπή που πήρε η υπόθεση ευθανασίας του" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-%ce%b2%ce%ad%ce%bb%ce%b9%ce%bf%cf%82-h-%cf%87%ce%ae%cf%81%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%bf%ce%b3%cf%81/' title='Αλέξανδρος Βέλιος: H χήρα του δημοσιογράφου ξεσπά μετά τη νέα τροπή που πήρε η υπόθεση ευθανασίας του'>Αλέξανδρος Βέλιος: H χήρα του δημοσιογράφου ξεσπά μετά τη νέα τροπή που πήρε η υπόθεση ευθανασίας του</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							15 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="widget-header"><h3 class="entry-title-widget">Powered by&#8230;</h3></div><div class="bottom-line"></div><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.admin.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2013/09/admin.png" /></a></div></div><!-- .widget -->        </div><!-- span3 -->
        
        <!-- right sidebar -->
        <div class="span3">
				 				
								         <div class="widget ct_poststime_widget clearfix">		<!-- BEGIN WIDGET -->

		<div class="widget-header"><h3 class="entry-title-widget">ΡΟΗ ΕΙΔΗΣΕΩΝ<span class="recentposts-ico"></span></h3></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5e8c6a;"></div>		
		
<!-- Start List -->	
<ul class="recent-post-widget">
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%cf%83%cf%85%ce%bd%ce%b1%ce%b3%ce%b5%cf%81%ce%bc%cf%8c%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%85%cf%81%ce%bf%cf%83%ce%b2%ce%b5%cf%83%cf%84%ce%b9%ce%ba-2/' title='Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς'>Ρέθυμνο: Συναγερμός στην Πυροσβεστική από την εκδήλωση πυρκαγιάς</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">17:32</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%bc%ce%af%ce%b1-%ce%b1%ce%ba%cf%8c%ce%bc%ce%b7-%cf%88%cf%85%cf%87%ce%ae-%cf%83%cf%84%ce%b7-%ce%b8%ce%ac%ce%bb%ce%b1%cf%83%cf%83%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82/' title='Μία ακόμη «ψυχή»&#8230; στη θάλασσα της Κρήτης'>Μία ακόμη «ψυχή»&#8230; στη θάλασσα της Κρήτης</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">16:29</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%ad%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%b1%cf%85%ce%be%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%b1-%cf%84%ce%b9%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%ce%b7%ce%bb%ce%b5%ce%ba/' title='Έρχονται αυξήσεις στα τιμολόγια ηλεκτρικού ρεύματος'>Έρχονται αυξήσεις στα τιμολόγια ηλεκτρικού ρεύματος</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">16:27</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%cf%84%ce%ad%cf%83%cf%83%ce%b5%cf%81%ce%b9%cf%82-%ce%bc%ce%bf%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%ce%bc%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%ac-%ce%b7-%ce%ba%ce%bb%ce%af%ce%bd%cf%84%ce%bf%ce%bd/' title='Τέσσερις μονάδες μπροστά η Κλίντον'>Τέσσερις μονάδες μπροστά η Κλίντον</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">16:26</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c-%ce%bc%ce%b7%cf%84%cf%81%cf%8e%ce%bf-%ce%bc%ce%ba%ce%bf-%cf%83%cf%85%cf%83%cf%84%ce%ae%ce%bd%ce%b5%ce%b9-%cf%84%ce%bf-%cf%85%cf%80-%ce%bc%ce%b5%cf%84%ce%b1%ce%bd/' title='Εθνικό Μητρώο ΜΚΟ συστήνει το υπ. Μεταναστευτικής Πολιτικής'>Εθνικό Μητρώο ΜΚΟ συστήνει το υπ. Μεταναστευτικής Πολιτικής</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">16:25</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
	</ul><!-- recent-post-widget -->

	
	  
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-62"><a href="https://goo.gl/wHZv72" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/06/starenios-moto-7-6-16.gif" /></a></div></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="g g-20"><div class="g-single a-5"><a class="gofollow" data-track="NSwyMCwxLDYw" href="http://www.kprint.gr" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/03/Karagiannakis.jpg" /></a></div></div></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΠΟΛΙΤΙΣΤΙΚΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#88a65e;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%bc%ce%b1%ce%b8%ce%b7%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%ac%ce%bd%ce%b3%ce%ba%ce%bf-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83/' title='Έναρξη μαθημάτων Τάνγκο στον Πολιτιστικό Σύλλογο Ρεθύμνου'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/IMG_5901-80x70.jpg" alt="Έναρξη μαθημάτων Τάνγκο στον Πολιτιστικό Σύλλογο Ρεθύμνου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%bc%ce%b1%ce%b8%ce%b7%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%ac%ce%bd%ce%b3%ce%ba%ce%bf-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83/' title='Έναρξη μαθημάτων Τάνγκο στον Πολιτιστικό Σύλλογο Ρεθύμνου'>Έναρξη μαθημάτων Τάνγκο στον Πολιτιστικό Σύλλογο Ρεθύμνου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%84%ce%ac%cf%81%cf%84%ce%b7-21-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2/' title='Έκθεση &#8211; Εκδήλωση την Τετάρτη 21 Σεπτεμβρίου στο Παλαιοντολογικό Μουσείο'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/δ-80x70.jpg" alt="Έκθεση &#8211; Εκδήλωση την Τετάρτη 21 Σεπτεμβρίου στο Παλαιοντολογικό Μουσείο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%ad%ce%ba%ce%b8%ce%b5%cf%83%ce%b7-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%b7%ce%bd-%cf%84%ce%b5%cf%84%ce%ac%cf%81%cf%84%ce%b7-21-%cf%83%ce%b5%cf%80%cf%84%ce%b5%ce%bc%ce%b2/' title='Έκθεση &#8211; Εκδήλωση την Τετάρτη 21 Σεπτεμβρίου στο Παλαιοντολογικό Μουσείο'>Έκθεση &#8211; Εκδήλωση την Τετάρτη 21 Σεπτεμβρίου στο Παλαιοντολογικό Μουσείο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%b1-%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%bc%ce%b1%ce%b8%ce%b7%ce%bc%ce%ac%cf%84/' title='Εικαστικά Εργαστήρια: Έναρξη μαθημάτων Δευτέρα 3 Οκτωμβρίου'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/P5230019-80x70.jpg" alt="Εικαστικά Εργαστήρια: Έναρξη μαθημάτων Δευτέρα 3 Οκτωμβρίου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b5%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%b1-%ce%ad%ce%bd%ce%b1%cf%81%ce%be%ce%b7-%ce%bc%ce%b1%ce%b8%ce%b7%ce%bc%ce%ac%cf%84/' title='Εικαστικά Εργαστήρια: Έναρξη μαθημάτων Δευτέρα 3 Οκτωμβρίου'>Εικαστικά Εργαστήρια: Έναρξη μαθημάτων Δευτέρα 3 Οκτωμβρίου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b4%ce%b9%ce%ae%ce%bc%ce%b5%cf%81%ce%b7-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%cf%83%cf%84%ce%b1-%ce%ba%ce%ad%ce%bd%cf%84%cf%81%ce%b1-%ce%b1%ce%b3%ce%b3%ce%bb%ce%b9%ce%ba/' title='Διήμερη εκπαίδευση στα Κέντρα Αγγλικών «Ασημένια Φήταμ»'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/φ-3-80x70.jpg" alt="Διήμερη εκπαίδευση στα Κέντρα Αγγλικών «Ασημένια Φήταμ»" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b4%ce%b9%ce%ae%ce%bc%ce%b5%cf%81%ce%b7-%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%cf%83%cf%84%ce%b1-%ce%ba%ce%ad%ce%bd%cf%84%cf%81%ce%b1-%ce%b1%ce%b3%ce%b3%ce%bb%ce%b9%ce%ba/' title='Διήμερη εκπαίδευση στα Κέντρα Αγγλικών «Ασημένια Φήταμ»'>Διήμερη εκπαίδευση στα Κέντρα Αγγλικών «Ασημένια Φήταμ»</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/09/%ce%b5%cf%80%ce%b5%cf%84%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%bf%cf%81%cf%87%ce%ae%cf%83/' title='Επετειακή Συναυλία Συμφωνικής Ορχήστρας νέων και Νεανικής Χορωδίας Δήμου Ηρακλείου για τα 150 χρόνια από την Αρκαδική Εθελοθυσία'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/epet-ark-8-80x70.jpg" alt="Επετειακή Συναυλία Συμφωνικής Ορχήστρας νέων και Νεανικής Χορωδίας Δήμου Ηρακλείου για τα 150 χρόνια από την Αρκαδική Εθελοθυσία" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/09/%ce%b5%cf%80%ce%b5%cf%84%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%83%cf%85%ce%bc%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%bf%cf%81%cf%87%ce%ae%cf%83/' title='Επετειακή Συναυλία Συμφωνικής Ορχήστρας νέων και Νεανικής Χορωδίας Δήμου Ηρακλείου για τα 150 χρόνια από την Αρκαδική Εθελοθυσία'>Επετειακή Συναυλία Συμφωνικής Ορχήστρας νέων και Νεανικής Χορωδίας Δήμου Ηρακλείου για τα 150 χρόνια από την Αρκαδική Εθελοθυσία</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							15 Σεπτέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΜΑΝΤΙΝΑΔΕΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#9ef089;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2013/07/votzaki1-80x70.jpg" alt="Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'>Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							30 Ιούλιος, 2014						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RethemnosNews 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7603999157236458"
     data-ad-slot="7705366264"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .widget -->				           </div><!-- span3 -->      
      </div><!-- row-fluid -->
	  <!-- END LEFT + CONTENT + RIGHT -->


	    
  </div> <!-- #content --> 
  <!-- END CONTENT ENTRY -->



	<div id="footer">
	
				<div class="container footer">
			<div class="row-fluid">	
				<div class="span12">
					<div class="menu-footmenu-container"><ul id="menu-footmenu" class="footer-menu"><li id="menu-item-250893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250893"><a href="http://rethemnosnews.gr/">Home</a></li>
<li id="menu-item-250892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250892"><a href="http://rethemnosnews.gr/terms-of-use/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-295715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295715"><a>ΑΓΟΡΑ ΔΙΑΦΗΜΙΣΤΙΚΟΥ ΧΩΡΟΥ</a></li>
<li id="menu-item-252993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252993"><a href="http://rethemnosnews.gr/%cf%83%cf%85%ce%bd%ce%b4%cf%81%ce%bf%ce%bc%ce%ad%cf%82/">ΣΥΝΔΡΟΜΗ ΣΤΟ ΕΝΤΥΠΟ</a></li>
<li id="menu-item-256017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256017"><a href="http://rethemnosnews.gr/%ce%b4%ce%b5%ce%af%ce%b3%ce%bc%ce%b1-%ce%ad%ce%bd%cf%84%cf%85%cf%80%ce%b7%cf%82-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7%cf%82-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1%cf%82-%cf%81%ce%ad/">ΔΕΙΓΜΑ ΕΝΤΥΠΗΣ ΕΚΔΟΣΗΣ</a></li>
<li id="menu-item-250891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250891"><a href="http://rethemnosnews.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>   				
				</div> <!-- /span9 -->
				
				
			</div> <!-- /row-fluid -->		
		</div>
				
		
		<div class="footer-bottom">
			<div class="container">
				<div class="row-fluid">
				<div class="span12">
								  				</div><div class="clear"></div>
					<div class="span6 copyright">
						(c) 2010-16 Rethemnos News.					</div>
					<div class="span6 add-info">
<div class="adminfootlogo"> Powered by <br /><a href="http://www.admin.gr" target="_blank"><img src="/img/adminlogo.jpg"></a></div><div class="clear"></div>

											</div>
				</div>
			</div>
		</div>
	</div><!-- #footer -->


<!-- Powered by WPtouch: 4.2.5 -->			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function(){
						var sticky_navigation_offset_top = $('#mainmenu-block-bg').offset().top;
						var sticky_navigation = function(){
							var scroll_top = $(window).scrollTop(); // our current vertical position from the top
							var menuheight = $('#mainmenu-block-bg').height();

							if (scroll_top > sticky_navigation_offset_top) { 
																	$('#mainmenu-block-bg').css({ 'position': 'fixed', 'top':0, 'left':0, 'z-index':30, 'width': '100%' });
									$('body').css({ 'padding-top': menuheight });
															} else {
								$('#mainmenu-block-bg').css({ 'top':0, 'position': 'relative','padding-top':0, 'width': 'auto' }); 
								$('body').css({ 'padding-top': 0 });
							}  
						};

						// run our function on load
						sticky_navigation();

						// and run it again every time you scroll
						$(window).scroll(function() {
							sticky_navigation();
						});
					});
				});
			/* ]]> */   
			</script>
			    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1280){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"> <a href="http://www.candia-strom.gr/" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/08/Candia-Kendia-for-Rethemnosnews-1.gif"  width ="170" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"><a href="http://www.kentia.gr/el/" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/08/Candia-Kendia-for-Rethemnosnews-1.gif"  width ="170" alt="" /></a></div>');	
                
                var MainContentW = 1170;
                var LeftBannerW = 100;
                var RightBannerW = 100;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 142;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
		
		<div id="fb-root"></div>
		<script>
			//facebook JS SDK
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
 	
		  	//Twitter JS SDK
		  	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		  	
		  	//Stumbleupon JS SDK
		  	(function() { 
				var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; 
				li.src = 'https://platform.stumbleupon.com/1/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s); 
			})();
			
			//Pintrest JS SDK
			(function() {
			    window.PinIt = window.PinIt || { loaded:false };
			    if (window.PinIt.loaded) return;
			    window.PinIt.loaded = true;
			    function async_load(){
			        var s = document.createElement("script");
			        s.type = "text/javascript";
			        s.async = true;
			        s.src = "http://assets.pinterest.com/js/pinit.js";
			        var x = document.getElementsByTagName("script")[0];
			        x.parentNode.insertBefore(s, x);
			    }
			    if (window.attachEvent)
			        window.attachEvent("onload", async_load);
			    else
			        window.addEventListener("load", async_load, false);
			})();
		</script>
		<script type="text/javascript" ;="" src="http://apis.google.com/js/plusone.js"></script> 
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/custom.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>