<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="el">
<!--<![endif]-->
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
<head>
    
    <title>Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral! | </title>
    <meta name="msvalidate.01" content="938FA7C0C487FC7F5F1054F132196EEE" />
    <meta name="keywords" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
    <meta name="description" content="Εφημερίδα Ρέθεμνος: Νέα Ειδήσεις Ρέθυμνο κρήτη ρεθεμνιωτικα" />

     <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <!-- Mobile Specific Metas  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://rethemnosnews.gr/xmlrpc.php" />

    <!-- Fav and touch icons -->
    <link rel="shortcut icon" href="http://rethemnosnews.gr/wp-content/uploads/2015/12/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-57-precomposed.png">

    <title>Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral! &#8211; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35244241-1', 'auto');
  ga('send', 'pageview');

</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rethemnosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//rethemnosnews.gr/wp-content/plugins/all-in-one-event-calendar/cache/d39acac7_ai1ec_parsed_css.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://rethemnosnews.gr/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/prettyphoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-custom-options-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/options.css?ver=4.6.1' type='text/css' media='all' />
<style id='ct-custom-options-inline-css' type='text/css'>
p iframe {width:550px; height: 320px;}
.menu-mainmenu-container {background-color: #EE1A23}
.sf-menu a {color: #FFF; font-size:13px; padding: 6px 6px; border-right: 0px;}
.sf-menu a:hover {
background-color: #900;
}
h3.entry-title-widget {width: 273px}
.g-col {
float: left;
min-height: 1px;
width: auto;}
.textwidget{padding-top: 10px;}
.g-19 {
margin-top: 10px;}
.g-2 {float:none}
.mkweather {
float: right;
background: red;
}
.g-2 {
    width: 600px !important;
 }
#logo
{
max-width: 380px;}
.container {
    width: 980px;
}
.sf-menu a {
    padding: 5px 5px;
}

p iframe {
    width: 480px;
    height: 300px;
}


</style>
<link rel='stylesheet' id='ct-opensans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700italic%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/float-left-right-advertising/floatads.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.6.1'></script>
<![endif]--><!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=4.6.1'></script>
<![endif]--><link rel='https://api.w.org/' href='http://rethemnosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rethemnosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rethemnosnews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c-%cf%87%ce%ac%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1%cf%82-%ce%b1%cf%81%ce%ba%ce%bf%cf%8d%ce%b4%ce%b1%cf%82-%cf%83%ce%b5-%cf%83%ce%ba%cf%8d%ce%bb%ce%bf-%ce%b3/" />
<link rel='shortlink' href='http://rethemnosnews.gr/?p=413928' />
<link rel="alternate" type="application/json+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2016%2F11%2F%25cf%2584%25ce%25bf-%25cf%2586%25ce%25b9%25ce%25bb%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2587%25ce%25ac%25ce%25b4%25ce%25b9-%25ce%25bc%25ce%25b9%25ce%25b1%25cf%2582-%25ce%25b1%25cf%2581%25ce%25ba%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b1%25cf%2582-%25cf%2583%25ce%25b5-%25cf%2583%25ce%25ba%25cf%258d%25ce%25bb%25ce%25bf-%25ce%25b3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2016%2F11%2F%25cf%2584%25ce%25bf-%25cf%2586%25ce%25b9%25ce%25bb%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2587%25ce%25ac%25ce%25b4%25ce%25b9-%25ce%25bc%25ce%25b9%25ce%25b1%25cf%2582-%25ce%25b1%25cf%2581%25ce%25ba%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b1%25cf%2582-%25cf%2583%25ce%25b5-%25cf%2583%25ce%25ba%25cf%258d%25ce%25bb%25ce%25bf-%25ce%25b3%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { width:auto; float:right; clear:right; }
	.b-2 { margin:0px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { min-width:1px; max-width:554px; }
	.b-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { width:auto; }
	.b-15 { margin:1px; }
	.g-16 { margin:0px;width:100%; max-width:270px; height:100%; max-height:225px; }
	.g-17 { margin:5px;width:100%; max-width:270px; height:auto; }
	.g-18 { margin:10px;width:100%; max-width:270px; height:auto; }
	.g-19 { margin:0px;width:100%; max-width:600px; height:100%; max-height:65px; }
	.g-21 { margin:0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<meta property="og:title" content="Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral!"/>
		<meta property="og:description" content="TweetPin It" />
		<meta property="og:url" content="http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c-%cf%87%ce%ac%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1%cf%82-%ce%b1%cf%81%ce%ba%ce%bf%cf%8d%ce%b4%ce%b1%cf%82-%cf%83%ce%b5-%cf%83%ce%ba%cf%8d%ce%bb%ce%bf-%ce%b3/"/>
		<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2016/11/ark-1.jpg"/>
		<meta property="og:type" content="article"/>
		<meta property="og:site_name" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ"/>
	<link type="text/css" rel="stylesheet" href="http://rethemnosnews.gr/wp-content/plugins/easy-social-media/style.css" />
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88) !important;}</style><!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
    <!--
    <script src="http://cufon.shoqolate.com/js/cufon-yui.js" type="text/javascript"></script>
<script src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/comfortaa.cufonfonts.js" type="text/javascript"></script>
<script type="text/javascript">
//Cufon.replace('h1, h2, h3', { fontFamily: 'Comfortaa Bold', hover: true });

</script>
-->
</head>

<body class="single single-post postid-413928 single-format-standard body-class">

    <!-- Start Top Content -->
    <div id="header">
           <div class="top-line"></div>

            <!-- START Headline and Date -->
            <div class="container">
                   <div class="row-fluid">
                       <div class="span12">
                           <div class="top-info">
                               <div class="row-fluid">

                                   <!-- start Headline section -->
                                   <div class="span3 min-height">

        
        
                            <div class="menu-topmenu-container"><ul id="menu-topmenu" class="sf-menu add-nav"><li id="menu-item-154255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154255"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-160804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160804"><a href="http://rethemnosnews.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>                    
</div> <!-- /span6 min-height-->
                                <div class="span3 min-height">
                                <!-- edw fb twitter -->
                                </div><!-- start Date section -->
                                <div class="datetimeheader">
                                    <div id="timeNow"></div>
                                    <div class="floatLeft">
                                    Τετάρτη 23 Νοέμβριος 2016 </div>
                                   </div>
                                <!-- start search -->
                                <div class="span3 min-height">	<form method="get" class="searchform" action="http://rethemnosnews.gr/">
		<input type="text" class="field s" name="s" placeholder="Αναζήτηση σε αυτό το site..."  />
	</form>
</div>
                                <!-- end -->

<div class="mkweather">
<div id="c_e956649f371d106979a2813d924977c4" class="ancho"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center; width=100%"><a href="http://www.okairos.gr/%CF%81%CE%AD%CE%B8%CF%85%CE%BC%CE%BD%CE%BF.html" style="color: #000000; text-decoration: none; font: bold 13px/1.2 Verdana;"></a></h2><div id="w_e956649f371d106979a2813d924977c4" class="ancho" style="height:100%"></div></div><script type="text/javascript" src="http://www.okairos.gr/widget/loader/e956649f371d106979a2813d924977c4"></script>
</div>
                               </div> <!-- /row-fluid -->
                           </div> <!-- /top-info -->
                       </div> <!-- /span12 -->
                   </div> <!-- /row-fluid -->
               </div> <!-- /container -->
    <!-- END headline and date -->

            <!-- START Logo and Banner -->
             <div class="container">
                <div class="row-fluid">

                    <!-- start Logo section -->
                    <div class="span12">
                        <div id="logo">
                                                                <a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/01/RethemnosLogo.png" alt="" /></a>
                            
                                                    </div> <!-- #logo -->
                      <!-- by m - was span8. adpos is new class -->

<div class="g g-2"><div class="g-col b-2 a-51"><a class="gofollow" data-track="NTEsMiwxLDYw" href="http://goo.gl/99VIot" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/06/720x90.gif" /></a></div></div>
                                                            <!--    <a href="" target="_blank"><img src="" alt="" /></a> -->
                                                          <!-- /banner -->
                      </div><!-- /span8 -->

                </div><!-- /row-fluid -->
                <!-- END Logo and Banner -->

        <!-- START Menu -->
        <div id="mainmenu-block-bg">
            <div class="container">
                  <div class="row-fluid">
                      <div class="span12 min-height">
                          <div class="navigation">
                            <div id="menu">
                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="sf-menu"><li id="menu-item-160798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160798"><a href="/"><img src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/home.png"></a></li>
<li id="menu-item-159929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159929"><a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-151747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151747"><a href="http://rethemnosnews.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-151749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151749"><a href="http://rethemnosnews.gr/category/%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-159934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159934"><a href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-159931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159931"><a href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-159935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159935"><a href="http://rethemnosnews.gr/category/%cf%85%ce%b3%ce%b5%ce%b9%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-159932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159932"><a href="http://rethemnosnews.gr/category/%ce%b1%cf%80%ce%bf%cf%88%ce%b5%ce%b9%cf%83/">ΑΠΟΨΕΙΣ</a></li>
<li id="menu-item-160794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160794"><a href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-160795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160795"><a href="http://rethemnosnews.gr/category/gossip/">GOSSIP</a></li>
<li id="menu-item-160805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160805"><a href="http://rethemnosnews.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-160797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160797"><a href="http://rethemnosnews.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-253026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253026"><a href="http://rethemnosnews.gr/calendar/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-300792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300792"><a href="http://rethemnosnews.gr/%cf%81%ce%b5%ce%b8%ce%b5%ce%bc%ce%bd%ce%b9%cf%8e%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΑΓΓΕΛΙΕΣ</a></li>
</ul></div>                            </div> <!-- /menu -->
                          </div>  <!-- /navigation -->
                    </div> <!-- /span12 -->
                  </div><!-- /row-fluid -->
              </div> <!-- container -->
          </div> <!-- mainmenu-block-bg -->
        <!-- END Menu -->

      </div><!-- /container -->
    <!-- END TOP BLOCK -->

  </div> <!-- #header -->



<!-- START CONTENT ENTRY -->
<div id="content" class="container">
		<div class="row-fluid">
		<div class="span12">
					</div> <!-- /span12 -->
	</div> <!-- /row-fluid -->


	
        
      <div class="row-fluid">
		
		<!-- top + content + after -->
        <div class="span6">

        	        
			 



	<!-- START Blog -->
						

       	    						<article id="post-413928" class="entry-single post-413928 post type-post status-publish format-standard has-post-thumbnail hentry category-15310" itemscope itemtype="http://schema.org/BlogPosting">
						
				<!-- start title -->
       	    	       	    		<h1 class="entry-title entry-single-title" itemprop="name">Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral!</h1> <!-- /entry-title -->
								
									<!-- meta info -->
					<div class="single-meta">
															<span class="single-date updated"> Τρίτη 22nd, Νοέμβριος 2016 / 22:00</span>
								<meta itemprop="datePublished" content=" Τρίτη 22nd, Νοέμβριος 2016 / 22:00">
								
							
							
															<div class="category-top-meta">
									στην 
							 		<span><a href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/" rel="category tag">ΠΑΡΑΞΕΝΑ</a></span>
							 	</div>
												</div> <!-- /single-meta -->
				

												
						
	  					  

						

						

					<div class="clear"></div>					  
	

					<div class="row-fluid entry-post-content">
					
											
													<div class="span12">
												
										
						
										

							<div class="clear"></div>

							<span class="entry-content" itemprop="articleBody">
						    <p><a href="http://rethemnosnews.gr/wp-content/uploads/2016/11/ark-1.jpg" rel="prettyphoto[413928]"><img class="aligncenter  wp-image-413929" src="http://rethemnosnews.gr/wp-content/uploads/2016/11/ark-1.jpg" alt="ark" width="498" height="332" srcset="http://rethemnosnews.gr/wp-content/uploads/2016/11/ark-1.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2016/11/ark-1-150x100.jpg 150w" sizes="(max-width: 498px) 100vw, 498px" /></a>Οι πρωταγωνιστές στο ακόλουθο βίντεο είναι δύο, ένας σκύλος και μια πολική αρκούδα, και ο λόγος που γίνεται viral είναι η αναπάντεχη συμπεριφορά του άγριου ζώου! Ο φωτογράφος David De Meulles απαθανάτισε μια μοναδική σκηνή όπου μια τεράστια πολική αρκούδα χαϊδεύει έναν σκύλο, προσπαθώντας να του δείξει με τον τρόπο αυτό τα φιλικά της συναισθήματα και να αναπτύξει μαζί του μια διαφορετική σχέση. Τι κι αν το ογκώδες αυτό ζώο είναι ο φόβος και ο τρόμος όχι μόνο των ανθρώπων αλλά και του ζωικού βασιλείου γενικότερα, η σκηνή που βλέπουμε αποδεικνύει πως υπάρχουν και αυτές οι παράξενες στιγμές της ζωής που αξίζουν της προσοχής μας, αφού την κάνουν καλύτερη…</p>
<p><iframe width="980" height="551" src="https://www.youtube.com/embed/YHLRhM_WcHw?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>perierga.gr</em></p>
<div id="easy-social-buttons"><div class="easy-social-button"><div class="fb-like" data-send="true" data-layout="button_count" data-show-faces="false"></div></div><div class="easy-social-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><div class="easy-social-button googleplus"><g:plusone size="medium"></g:plusone></div><div class="easy-social-button"><script type="IN/Share" data-counter="right"></script></div><div class="easy-social-button stumble"><su:badge layout="1"></su:badge></div><div class="easy-social-button pintrest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frethemnosnews.gr%2F2016%2F11%2F%25cf%2584%25ce%25bf-%25cf%2586%25ce%25b9%25ce%25bb%25ce%25b9%25ce%25ba%25cf%258c-%25cf%2587%25ce%25ac%25ce%25b4%25ce%25b9-%25ce%25bc%25ce%25b9%25ce%25b1%25cf%2582-%25ce%25b1%25cf%2581%25ce%25ba%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b1%25cf%2582-%25cf%2583%25ce%25b5-%25cf%2583%25ce%25ba%25cf%258d%25ce%25bb%25ce%25bf-%25ce%25b3%2F&media=http://rethemnosnews.gr/wp-content/uploads/2016/11/ark-1.jpg&description=Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral!" class="pin-it-button" count-layout="horizontal">Pin It</a></div></div>							</span>
						    
   															<span class="category-item-single">
																		<meta itemprop="keywords" content="">
								</span> <!-- /category-item-single -->				
								
						</div> <!-- /span9 -->
											
					</div> <!-- /row-fluid -->

					
<div class="clear"></div>					
											
	  									
					<div class="divider"></div>					
					
						
							  			
						<div class="row-fluid">
							<!-- left sidebar -->
					        <div class="span12">
							  <div class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7603999157236458";
/* Ρέθυμνο Γενικά */
google_ad_slot = "1166481062";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget -->					        </div><!-- span12 -->
					    </div> <!-- /rof-fluid -->
				        
				
		  				
					<nav class="nav-single clearfix">
													<span class="nav-previous"><a href="http://rethemnosnews.gr/2016/11/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%81%ce%ae%cf%84%ce%b7-%cf%84%ce%bf-eurobasket-u20/" rel="prev"><span class="meta-nav">&larr;</span> Επίσημο: Στην Κρήτη το EuroBasket U20</a></span>
							<span class="nav-next"><a href="http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-facebook-android-app-%ce%af%cf%83%cf%89%cf%82-%ce%ba%ce%b1%cf%84%ce%b1%ce%bd%ce%b1%ce%bb%cf%8e%ce%bd%ce%b5%ce%b9-%ce%ad%cf%89%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-20-%cf%84%ce%b7%cf%82/" rel="next">Το Facebook android app ίσως καταναλώνει έως και το 20% της μπαταρίας της συσκευής <span class="meta-nav">&rarr;</span></a></span>
											</nav><!-- .nav-single -->

					<div class="divider_double"></div>
					
					<div class="entry-comments clearfix">
										
				
							

														<div class="divider"></div>
        						<div id="disqus_thread"></div>
        						<script type="text/javascript">
            						/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            						var disqus_shortname = "rethemnosnewsgr"; // required: replace example with your forum shortname

						            /* * * DON'T EDIT BELOW THIS LINE * * */
            						(function() {
                						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            						})();
        						</script>
        						<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        						<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
							
					</div> <!-- /entry-comments -->
				

					<div class="clear"></div>



										<nav class="nav-single-hidden">
										
							<span class="nav-previous"><a href="http://rethemnosnews.gr/2016/11/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%81%ce%ae%cf%84%ce%b7-%cf%84%ce%bf-eurobasket-u20/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
													                        <!-- next_posts_link -->
							<span class="nav-next"><a href="http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-facebook-android-app-%ce%af%cf%83%cf%89%cf%82-%ce%ba%ce%b1%cf%84%ce%b1%ce%bd%ce%b1%ce%bb%cf%8e%ce%bd%ce%b5%ce%b9-%ce%ad%cf%89%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-20-%cf%84%ce%b7%cf%82/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
							
						<div class="clear"></div>
					</nav><!-- .nav-single-hidden -->
					
					</article><!-- entry-blog -->
				<div class="clear"></div><!-- Ή δεν υπάρχουν διαφημιστικά γραφικά ή είναι απενεργοποιημένα ή κανένα δεν πληρεί τις προϋποθέσεις της τοποθεσίας! -->			
        </div><!-- span6 -->
        
        <!-- left sideabr -->
        <div class="span3">
		  <div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΑΠΟΨΕΙΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#8c2318;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%84%cf%8c%ce%bb%ce%bc%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%ba%ce%b1%cf%81%ce%b1%ce%b2%ce%b9%cf%8e%cf%84%ce%b7/' title='Τόλμησαν του Γιώργου Καραβιώτη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/04/karaviotis-80x70.jpg" alt="Τόλμησαν του Γιώργου Καραβιώτη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%84%cf%8c%ce%bb%ce%bc%ce%b7%cf%83%ce%b1%ce%bd-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%ba%ce%b1%cf%81%ce%b1%ce%b2%ce%b9%cf%8e%cf%84%ce%b7/' title='Τόλμησαν του Γιώργου Καραβιώτη'>Τόλμησαν του Γιώργου Καραβιώτη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%cf%80%cf%85%cf%81%cf%80%ce%bf%ce%bb%ce%b7%cf%84%ce%ae%cf%82-%cf%84%ce%bf%cf%85-%ce%b1%cf%81%ce%ba%ce%b1%ce%b4%ce%af%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9/' title='Ο πυρπολητής του Αρκαδίου και η ιστορική συνείδηση του Νίκου Δερεδάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2011/09/deredakis-80x70.jpg" alt="Ο πυρπολητής του Αρκαδίου και η ιστορική συνείδηση του Νίκου Δερεδάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%cf%80%cf%85%cf%81%cf%80%ce%bf%ce%bb%ce%b7%cf%84%ce%ae%cf%82-%cf%84%ce%bf%cf%85-%ce%b1%cf%81%ce%ba%ce%b1%ce%b4%ce%af%ce%bf%cf%85-%ce%ba%ce%b1%ce%b9-%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9/' title='Ο πυρπολητής του Αρκαδίου και η ιστορική συνείδηση του Νίκου Δερεδάκη'>Ο πυρπολητής του Αρκαδίου και η ιστορική συνείδηση του Νίκου Δερεδάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							19 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%ba%ce%bf%cf%80%ce%b9%ce%ba%ce%ae-%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%bf%ce%b9%ce%bd%ce%ae%cf%82-%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7%cf%82/' title='Δημοσκοπική έρευνα της κοινής &#8211; γνώμης του Μανόλη Σκαρσούλη'><img src="http://rethemnosnews.gr/wp-content/uploads/2010/08/skarsoulis_resize2-80x70.jpg" alt="Δημοσκοπική έρευνα της κοινής &#8211; γνώμης του Μανόλη Σκαρσούλη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%ba%ce%bf%cf%80%ce%b9%ce%ba%ce%ae-%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%bf%ce%b9%ce%bd%ce%ae%cf%82-%ce%b3%ce%bd%cf%8e%ce%bc%ce%b7%cf%82/' title='Δημοσκοπική έρευνα της κοινής &#8211; γνώμης του Μανόλη Σκαρσούλη'>Δημοσκοπική έρευνα της κοινής &#8211; γνώμης του Μανόλη Σκαρσούλη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							17 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%80%cf%85%cf%81%cf%80%ce%bf%ce%bb%ce%b7%cf%84%ce%ad%cf%82-%cf%84%ce%bf%cf%85-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%b9%ce%b1%ce%bd/' title='«Πυρπολητές» του Εμμανουήλ Ακουμιανάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/05/akoumianakis-80x70.jpg" alt="«Πυρπολητές» του Εμμανουήλ Ακουμιανάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%80%cf%85%cf%81%cf%80%ce%bf%ce%bb%ce%b7%cf%84%ce%ad%cf%82-%cf%84%ce%bf%cf%85-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b1%ce%ba%ce%bf%cf%85%ce%bc%ce%b9%ce%b1%ce%bd/' title='«Πυρπολητές» του Εμμανουήλ Ακουμιανάκη'>«Πυρπολητές» του Εμμανουήλ Ακουμιανάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%ac%cf%81%cf%87%ce%b7%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%ce%ac%ce%ba/' title='Ο νέος πλανητάρχης του Νίκου Θεοδωράκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/07/theodorakis-80x70.jpg" alt="Ο νέος πλανητάρχης του Νίκου Θεοδωράκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%cf%80%ce%bb%ce%b1%ce%bd%ce%b7%cf%84%ce%ac%cf%81%cf%87%ce%b7%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%ce%ac%ce%ba/' title='Ο νέος πλανητάρχης του Νίκου Θεοδωράκη'>Ο νέος πλανητάρχης του Νίκου Θεοδωράκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							16 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">YΓΕΙΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#f73030;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%ac%cf%83%ce%ba%ce%b7%cf%83%ce%b7-%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%ad%ce%bd%ce%b1%ce%bd%cf%84%ce%b9-%cf%84%ce%b6%cf%8c%ce%ba%ce%b9%ce%bd%ce%b3%ce%ba/' title='Άσκηση: Βάδισμα έναντι τζόκινγκ'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/as-5-80x70.jpg" alt="Άσκηση: Βάδισμα έναντι τζόκινγκ" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%ac%cf%83%ce%ba%ce%b7%cf%83%ce%b7-%ce%b2%ce%ac%ce%b4%ce%b9%cf%83%ce%bc%ce%b1-%ce%ad%ce%bd%ce%b1%ce%bd%cf%84%ce%b9-%cf%84%ce%b6%cf%8c%ce%ba%ce%b9%ce%bd%ce%b3%ce%ba/' title='Άσκηση: Βάδισμα έναντι τζόκινγκ'>Άσκηση: Βάδισμα έναντι τζόκινγκ</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%80%ce%bf%ce%b9%ce%b5%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b5%cf%82-%cf%84%cf%81%ce%bf%cf%86%ce%ad%cf%82-%ce%ba%ce%b1%cf%84%ce%ac-%cf%84/' title='Ποιες είναι οι καλύτερες τροφές κατά των φλεγμονών'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/t-14-80x70.jpg" alt="Ποιες είναι οι καλύτερες τροφές κατά των φλεγμονών" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%80%ce%bf%ce%b9%ce%b5%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b5%cf%82-%cf%84%cf%81%ce%bf%cf%86%ce%ad%cf%82-%ce%ba%ce%b1%cf%84%ce%ac-%cf%84/' title='Ποιες είναι οι καλύτερες τροφές κατά των φλεγμονών'>Ποιες είναι οι καλύτερες τροφές κατά των φλεγμονών</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%cf%80%ce%b5%cf%81%ce%af%ce%b5%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%82-%ce%bd%ce%b1-%ce%b4%ce%b9%cf%8e%ce%be%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%ce%bd-%ce%bb%cf%8c%ce%be%ce%b9/' title='Ο περίεργος τρόπος να διώξεις τον λόξιγκα'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/lok-80x70.jpg" alt="Ο περίεργος τρόπος να διώξεις τον λόξιγκα" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%cf%80%ce%b5%cf%81%ce%af%ce%b5%cf%81%ce%b3%ce%bf%cf%82-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%82-%ce%bd%ce%b1-%ce%b4%ce%b9%cf%8e%ce%be%ce%b5%ce%b9%cf%82-%cf%84%ce%bf%ce%bd-%ce%bb%cf%8c%ce%be%ce%b9/' title='Ο περίεργος τρόπος να διώξεις τον λόξιγκα'>Ο περίεργος τρόπος να διώξεις τον λόξιγκα</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							21 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%b1%cf%85%cf%84%ce%ac-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%84%ce%b1-%cf%84%cf%81%ce%af%ce%b1-%ce%b9%ce%b4%ce%b1%ce%bd%ce%b9%ce%ba%ce%ac-%cf%83%ce%bd%ce%b1%ce%ba-%cf%80%cf%81%ce%b9%ce%bd-%ce%b1%cf%80/' title='Αυτά είναι τα τρία ιδανικά σνακ πριν από τον ύπνο'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/n-1-80x70.jpg" alt="Αυτά είναι τα τρία ιδανικά σνακ πριν από τον ύπνο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b1%cf%85%cf%84%ce%ac-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%84%ce%b1-%cf%84%cf%81%ce%af%ce%b1-%ce%b9%ce%b4%ce%b1%ce%bd%ce%b9%ce%ba%ce%ac-%cf%83%ce%bd%ce%b1%ce%ba-%cf%80%cf%81%ce%b9%ce%bd-%ce%b1%cf%80/' title='Αυτά είναι τα τρία ιδανικά σνακ πριν από τον ύπνο'>Αυτά είναι τα τρία ιδανικά σνακ πριν από τον ύπνο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							21 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%b1%cf%85%cf%84%cf%8c%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%cf%83%cf%89%cf%83%cf%84%cf%8c%cf%82-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%82-%ce%bd%ce%b1-%cf%80%ce%bb%ce%ad%ce%bd%ce%b5%ce%b9%cf%82/' title='Αυτός είναι ο σωστός τρόπος να πλένεις τα χέρια σου'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/as-4-80x70.jpg" alt="Αυτός είναι ο σωστός τρόπος να πλένεις τα χέρια σου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b1%cf%85%cf%84%cf%8c%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%cf%83%cf%89%cf%83%cf%84%cf%8c%cf%82-%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%82-%ce%bd%ce%b1-%cf%80%ce%bb%ce%ad%ce%bd%ce%b5%ce%b9%cf%82/' title='Αυτός είναι ο σωστός τρόπος να πλένεις τα χέρια σου'>Αυτός είναι ο σωστός τρόπος να πλένεις τα χέρια σου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							20 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_fblikebox_widget clearfix">		
		<div class="widget-header"><h3 class="entry-title-widget">facebook</h3></div><div class="bottom-line"></div>		<div class="margin-5b"></div>		

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
		<div class="facebook-box">
			<div class="fb-like-box" data-href="http://www.facebook.com/rethemnosnews" data-border-color="#fff"  data-show-faces="true"  data-stream="false" data-header="true"></div>
			<div class="clear"></div>
		</div><!-- facebook-box -->

		</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">Gossip</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5ff3e3;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%ad%ce%bb%ce%b7%cf%82-%ce%ad%ce%bd%ce%b1%cf%82-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%cf%84%ce%bf-the-voice-%cf%80/' title='Γιώργος Καρέλης: Ένας Κρητικός στο «The Voice» που συγκινεί με την ιστορία του'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/ar-80x70.png" alt="Γιώργος Καρέλης: Ένας Κρητικός στο «The Voice» που συγκινεί με την ιστορία του" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%ad%ce%bb%ce%b7%cf%82-%ce%ad%ce%bd%ce%b1%cf%82-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%cf%84%ce%bf-the-voice-%cf%80/' title='Γιώργος Καρέλης: Ένας Κρητικός στο «The Voice» που συγκινεί με την ιστορία του'>Γιώργος Καρέλης: Ένας Κρητικός στο «The Voice» που συγκινεί με την ιστορία του</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%be%ce%b5%cf%83%cf%80%ce%ac-%ce%bf-%ce%b1%cf%81%ce%bd%ce%b1%ce%bf%cf%8d%cf%84%ce%bf%ce%b3%ce%bb%ce%bf%cf%85-%ce%b8%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%ce%b8%cf%8e-%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/' title='Ξεσπά ο Αρναούτογλου: Θα κινηθώ νομικά &#8211; Δεν σέβονται τίποτα πια'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/ar-3-80x70.jpg" alt="Ξεσπά ο Αρναούτογλου: Θα κινηθώ νομικά &#8211; Δεν σέβονται τίποτα πια" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%be%ce%b5%cf%83%cf%80%ce%ac-%ce%bf-%ce%b1%cf%81%ce%bd%ce%b1%ce%bf%cf%8d%cf%84%ce%bf%ce%b3%ce%bb%ce%bf%cf%85-%ce%b8%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%ce%b8%cf%8e-%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/' title='Ξεσπά ο Αρναούτογλου: Θα κινηθώ νομικά &#8211; Δεν σέβονται τίποτα πια'>Ξεσπά ο Αρναούτογλου: Θα κινηθώ νομικά &#8211; Δεν σέβονται τίποτα πια</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%ba%cf%8c%ce%ba%ce%bb%ce%b1%cf%82-%cf%83%cf%85%ce%b3%ce%ba%ce%b9%ce%bd%ce%b5%ce%af-%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%b7-%ce%b4%cf%8d%cf%83%ce%ba/' title='Ο Κώστας Κόκλας συγκινεί: «Μετά τη δύσκολη περιπέτεια της υγείας μου, αποφάσισα να…»'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/kokl-80x70.jpg" alt="Ο Κώστας Κόκλας συγκινεί: «Μετά τη δύσκολη περιπέτεια της υγείας μου, αποφάσισα να…»" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%bf-%ce%ba%cf%8e%cf%83%cf%84%ce%b1%cf%82-%ce%ba%cf%8c%ce%ba%ce%bb%ce%b1%cf%82-%cf%83%cf%85%ce%b3%ce%ba%ce%b9%ce%bd%ce%b5%ce%af-%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%b7-%ce%b4%cf%8d%cf%83%ce%ba/' title='Ο Κώστας Κόκλας συγκινεί: «Μετά τη δύσκολη περιπέτεια της υγείας μου, αποφάσισα να…»'>Ο Κώστας Κόκλας συγκινεί: «Μετά τη δύσκολη περιπέτεια της υγείας μου, αποφάσισα να…»</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							21 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%bf%ce%bc-%cf%87%ce%b1%ce%bd%ce%ba%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%89%cf%81%ce%b1%ce%af%ce%bf-%ce%bd%ce%b1-%ce%b5%ce%af%cf%83%ce%b1%ce%b9-%ce%ad%ce%bb%ce%bb%ce%b7%ce%bd%ce%b1%cf%82/' title='Τομ Χανκς: Είναι ωραίο να είσαι Έλληνας. Ώπαααααα'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/tom-80x70.jpg" alt="Τομ Χανκς: Είναι ωραίο να είσαι Έλληνας. Ώπαααααα" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%bf%ce%bc-%cf%87%ce%b1%ce%bd%ce%ba%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%89%cf%81%ce%b1%ce%af%ce%bf-%ce%bd%ce%b1-%ce%b5%ce%af%cf%83%ce%b1%ce%b9-%ce%ad%ce%bb%ce%bb%ce%b7%ce%bd%ce%b1%cf%82/' title='Τομ Χανκς: Είναι ωραίο να είσαι Έλληνας. Ώπαααααα'>Τομ Χανκς: Είναι ωραίο να είσαι Έλληνας. Ώπαααααα</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							20 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="widget-header"><h3 class="entry-title-widget">Powered by&#8230;</h3></div><div class="bottom-line"></div><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.admin.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2013/09/admin.png" /></a></div></div><!-- .widget -->        </div><!-- span3 -->
        
        <!-- right sidebar -->
        <div class="span3">
				 				
								         <div class="widget ct_poststime_widget clearfix">		<!-- BEGIN WIDGET -->

		<div class="widget-header"><h3 class="entry-title-widget">ΡΟΗ ΕΙΔΗΣΕΩΝ<span class="recentposts-ico"></span></h3></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5e8c6a;"></div>		
		
<!-- Start List -->	
<ul class="recent-post-widget">
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-facebook-android-app-%ce%af%cf%83%cf%89%cf%82-%ce%ba%ce%b1%cf%84%ce%b1%ce%bd%ce%b1%ce%bb%cf%8e%ce%bd%ce%b5%ce%b9-%ce%ad%cf%89%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf-20-%cf%84%ce%b7%cf%82/' title='Το Facebook android app ίσως καταναλώνει έως και το 20% της μπαταρίας της συσκευής'>Το Facebook android app ίσως καταναλώνει έως και το 20% της μπαταρίας της συσκευής</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">23:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c-%cf%87%ce%ac%ce%b4%ce%b9-%ce%bc%ce%b9%ce%b1%cf%82-%ce%b1%cf%81%ce%ba%ce%bf%cf%8d%ce%b4%ce%b1%cf%82-%cf%83%ce%b5-%cf%83%ce%ba%cf%8d%ce%bb%ce%bf-%ce%b3/' title='Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral!'>Το φιλικό χάδι μιας αρκούδας σε σκύλο γίνεται… viral!</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">22:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%bf-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%cf%81%ce%ae%cf%84%ce%b7-%cf%84%ce%bf-eurobasket-u20/' title='Επίσημο: Στην Κρήτη το EuroBasket U20'>Επίσημο: Στην Κρήτη το EuroBasket U20</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">21:55</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%ce%ba%ce%b1%cf%81%ce%ad%ce%bb%ce%b7%cf%82-%ce%ad%ce%bd%ce%b1%cf%82-%ce%ba%cf%81%ce%b7%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%83%cf%84%ce%bf-the-voice-%cf%80/' title='Γιώργος Καρέλης: Ένας Κρητικός στο «The Voice» που συγκινεί με την ιστορία του'>Γιώργος Καρέλης: Ένας Κρητικός στο «The Voice» που συγκινεί με την ιστορία του</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">21:53</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%be%ce%b5%cf%83%cf%80%ce%ac-%ce%bf-%ce%b1%cf%81%ce%bd%ce%b1%ce%bf%cf%8d%cf%84%ce%bf%ce%b3%ce%bb%ce%bf%cf%85-%ce%b8%ce%b1-%ce%ba%ce%b9%ce%bd%ce%b7%ce%b8%cf%8e-%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/' title='Ξεσπά ο Αρναούτογλου: Θα κινηθώ νομικά &#8211; Δεν σέβονται τίποτα πια'>Ξεσπά ο Αρναούτογλου: Θα κινηθώ νομικά &#8211; Δεν σέβονται τίποτα πια</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">21:00</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
	</ul><!-- recent-post-widget -->

	
	  
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-65"><a href="http://www.autovision.gr/vres-kteo/rethimno/"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/IKTEO.jpg" /></a></div></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-62"><a href="https://goo.gl/RsoCAH" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/suzuki.gif" /></a></div></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="g g-20"><div class="g-single a-66"><a class="gofollow" data-track="NjYsMjAsMSw2MA==" href="http://deredakis.blogspot.gr/2016/10/150.html" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/DeredakisArkadi.jpg" /></a></div></div></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΠΟΛΙΤΙΣΤΙΚΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#88a65e;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-4%ce%bf%cf%82-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%82-%cf%85%ce%b3%ce%b5%ce%af%ce%b1%cf%82-%ce%b1%ce%bb%ce%bb%ce%b7%ce%bb%ce%b5%ce%b3%ce%b3%cf%8d%ce%b7%cf%82-2/' title='Ρέθυμνο: 4ος Δρόμος Υγείας &#038; Αλληλεγγύης'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/IMG_20161120_105958-80x70.jpg" alt="Ρέθυμνο: 4ος Δρόμος Υγείας &#038; Αλληλεγγύης" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-4%ce%bf%cf%82-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%82-%cf%85%ce%b3%ce%b5%ce%af%ce%b1%cf%82-%ce%b1%ce%bb%ce%bb%ce%b7%ce%bb%ce%b5%ce%b3%ce%b3%cf%8d%ce%b7%cf%82-2/' title='Ρέθυμνο: 4ος Δρόμος Υγείας &#038; Αλληλεγγύης'>Ρέθυμνο: 4ος Δρόμος Υγείας &#038; Αλληλεγγύης</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%ce%bb%ce%ad%cf%83%cf%87%ce%b7-%cf%81%ce%b5%ce%b8%cf%8d%ce%bc%ce%bd%ce%bf%cf%85-%cf%80%cf%81%ce%bf%ce%b2-2/' title='Κινηματογραφική Λέσχη Ρεθύμνου: Προβολή ταινίας «ΠΑΤΕΡΑΣ &#038; ΥΙΟΣ &#8211; FATHER &#038; SON»'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/father-son-poster2-80x70.jpg" alt="Κινηματογραφική Λέσχη Ρεθύμνου: Προβολή ταινίας «ΠΑΤΕΡΑΣ &#038; ΥΙΟΣ &#8211; FATHER &#038; SON»" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%ce%bb%ce%ad%cf%83%cf%87%ce%b7-%cf%81%ce%b5%ce%b8%cf%8d%ce%bc%ce%bd%ce%bf%cf%85-%cf%80%cf%81%ce%bf%ce%b2-2/' title='Κινηματογραφική Λέσχη Ρεθύμνου: Προβολή ταινίας «ΠΑΤΕΡΑΣ &#038; ΥΙΟΣ &#8211; FATHER &#038; SON»'>Κινηματογραφική Λέσχη Ρεθύμνου: Προβολή ταινίας «ΠΑΤΕΡΑΣ &#038; ΥΙΟΣ &#8211; FATHER &#038; SON»</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%b4%ce%b9%ce%b5%ce%ba%ce%b4%ce%b9%ce%ba%ce%b5%ce%af-%cf%84%ce%bf-%cf%81%ce%b5%ce%ba%cf%8c%cf%81-%ce%b3%ce%ba%ce%af%ce%bd%ce%b5%cf%82/' title='Το Ρέθυμνο διεκδικεί το ρεκόρ «Γκίνες» για το πολυπληθέστερο παιχνίδι του κόσμου'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/gy-80x70.jpg" alt="Το Ρέθυμνο διεκδικεί το ρεκόρ «Γκίνες» για το πολυπληθέστερο παιχνίδι του κόσμου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%bf-%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%b4%ce%b9%ce%b5%ce%ba%ce%b4%ce%b9%ce%ba%ce%b5%ce%af-%cf%84%ce%bf-%cf%81%ce%b5%ce%ba%cf%8c%cf%81-%ce%b3%ce%ba%ce%af%ce%bd%ce%b5%cf%82/' title='Το Ρέθυμνο διεκδικεί το ρεκόρ «Γκίνες» για το πολυπληθέστερο παιχνίδι του κόσμου'>Το Ρέθυμνο διεκδικεί το ρεκόρ «Γκίνες» για το πολυπληθέστερο παιχνίδι του κόσμου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%cf%81%ce%af%cf%80%ce%bb%ce%bf%cf%85%cf%82-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2016-17/' title='Θεατρικός Περίπλους &#8211; Παιδική Σκηνή 2016-17: Σε αναμονή για τον «Όλιβερ Τουίστ»'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/15181372_678178775693659_6889250889914806749_n-80x70.jpg" alt="Θεατρικός Περίπλους &#8211; Παιδική Σκηνή 2016-17: Σε αναμονή για τον «Όλιβερ Τουίστ»" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%cf%81%ce%af%cf%80%ce%bb%ce%bf%cf%85%cf%82-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae-2016-17/' title='Θεατρικός Περίπλους &#8211; Παιδική Σκηνή 2016-17: Σε αναμονή για τον «Όλιβερ Τουίστ»'>Θεατρικός Περίπλους &#8211; Παιδική Σκηνή 2016-17: Σε αναμονή για τον «Όλιβερ Τουίστ»</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%b1-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%ce%b3%ce%b5%ce%bd%ce%bd%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%ac%ce%b9%ce%ba-%cf%84%ce%bf%cf%85-%cf%86%ce%b1%cf%83%ce%bf%ce%bb%ce%ac%ce%ba%ce%b7/' title='Τα Χριστούγεννα του Μάικ του Φασολάκη στο Ρέθυμνο'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/11/MAIK-34-copy-80x70.jpg" alt="Τα Χριστούγεννα του Μάικ του Φασολάκη στο Ρέθυμνο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2016/11/%cf%84%ce%b1-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%ce%b3%ce%b5%ce%bd%ce%bd%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%ac%ce%b9%ce%ba-%cf%84%ce%bf%cf%85-%cf%86%ce%b1%cf%83%ce%bf%ce%bb%ce%ac%ce%ba%ce%b7/' title='Τα Χριστούγεννα του Μάικ του Φασολάκη στο Ρέθυμνο'>Τα Χριστούγεννα του Μάικ του Φασολάκη στο Ρέθυμνο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							22 Νοέμβριος, 2016						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΜΑΝΤΙΝΑΔΕΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#9ef089;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2013/07/votzaki1-80x70.jpg" alt="Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'>Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							30 Ιούλιος, 2014						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RethemnosNews 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7603999157236458"
     data-ad-slot="7705366264"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .widget -->				           </div><!-- span3 -->      
      </div><!-- row-fluid -->
	  <!-- END LEFT + CONTENT + RIGHT -->


	    
  </div> <!-- #content --> 
  <!-- END CONTENT ENTRY -->



	<div id="footer">
	
				<div class="container footer">
			<div class="row-fluid">	
				<div class="span12">
					<div class="menu-footmenu-container"><ul id="menu-footmenu" class="footer-menu"><li id="menu-item-250893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250893"><a href="http://rethemnosnews.gr/">Home</a></li>
<li id="menu-item-250892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250892"><a href="http://rethemnosnews.gr/terms-of-use/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-295715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295715"><a>ΑΓΟΡΑ ΔΙΑΦΗΜΙΣΤΙΚΟΥ ΧΩΡΟΥ</a></li>
<li id="menu-item-252993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252993"><a href="http://rethemnosnews.gr/%cf%83%cf%85%ce%bd%ce%b4%cf%81%ce%bf%ce%bc%ce%ad%cf%82/">ΣΥΝΔΡΟΜΗ ΣΤΟ ΕΝΤΥΠΟ</a></li>
<li id="menu-item-256017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256017"><a href="http://rethemnosnews.gr/%ce%b4%ce%b5%ce%af%ce%b3%ce%bc%ce%b1-%ce%ad%ce%bd%cf%84%cf%85%cf%80%ce%b7%cf%82-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7%cf%82-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1%cf%82-%cf%81%ce%ad/">ΔΕΙΓΜΑ ΕΝΤΥΠΗΣ ΕΚΔΟΣΗΣ</a></li>
<li id="menu-item-250891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250891"><a href="http://rethemnosnews.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>   				
				</div> <!-- /span9 -->
				
				
			</div> <!-- /row-fluid -->		
		</div>
				
		
		<div class="footer-bottom">
			<div class="container">
				<div class="row-fluid">
				<div class="span12">
								  				</div><div class="clear"></div>
					<div class="span6 copyright">
						(c) 2010-16 Rethemnos News.					</div>
					<div class="span6 add-info">
<div class="adminfootlogo"> Powered by <br /><a href="http://www.admin.gr" target="_blank"><img src="/img/adminlogo.jpg"></a></div><div class="clear"></div>

											</div>
				</div>
			</div>
		</div>
	</div><!-- #footer -->


<!-- Powered by WPtouch: 4.2.5 -->			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function(){
						var sticky_navigation_offset_top = $('#mainmenu-block-bg').offset().top;
						var sticky_navigation = function(){
							var scroll_top = $(window).scrollTop(); // our current vertical position from the top
							var menuheight = $('#mainmenu-block-bg').height();

							if (scroll_top > sticky_navigation_offset_top) { 
																	$('#mainmenu-block-bg').css({ 'position': 'fixed', 'top':0, 'left':0, 'z-index':30, 'width': '100%' });
									$('body').css({ 'padding-top': menuheight });
															} else {
								$('#mainmenu-block-bg').css({ 'top':0, 'position': 'relative','padding-top':0, 'width': 'auto' }); 
								$('body').css({ 'padding-top': 0 });
							}  
						};

						// run our function on load
						sticky_navigation();

						// and run it again every time you scroll
						$(window).scroll(function() {
							sticky_navigation();
						});
					});
				});
			/* ]]> */   
			</script>
			    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"> <a href="http://www.candia-strom.gr/" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/09/kantia.gif"  width ="170" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"><a href="http://www.kentia.gr/el/" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/Kentia.gif"  width ="170" alt="" /></a></div>');	
                
                var MainContentW = 980;
                var LeftBannerW = 100;
                var RightBannerW = 100;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 142;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
		
		<div id="fb-root"></div>
		<script>
			//facebook JS SDK
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
 	
		  	//Twitter JS SDK
		  	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		  	
		  	//Stumbleupon JS SDK
		  	(function() { 
				var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true; 
				li.src = 'https://platform.stumbleupon.com/1/widgets.js'; 
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s); 
			})();
			
			//Pintrest JS SDK
			(function() {
			    window.PinIt = window.PinIt || { loaded:false };
			    if (window.PinIt.loaded) return;
			    window.PinIt.loaded = true;
			    function async_load(){
			        var s = document.createElement("script");
			        s.type = "text/javascript";
			        s.async = true;
			        s.src = "http://assets.pinterest.com/js/pinit.js";
			        var x = document.getElementsByTagName("script")[0];
			        x.parentNode.insertBefore(s, x);
			    }
			    if (window.attachEvent)
			        window.attachEvent("onload", async_load);
			    else
			        window.addEventListener("load", async_load, false);
			})();
		</script>
		<script type="text/javascript" ;="" src="http://apis.google.com/js/plusone.js"></script> 
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
	<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/custom.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

</body>
</html>