<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
<head>
    
    <title>«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου | </title>
    <meta name="msvalidate.01" content="938FA7C0C487FC7F5F1054F132196EEE" />
    <meta name="keywords" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
    <meta name="description" content="Εφημερίδα Ρέθεμνος: Νέα Ειδήσεις Ρέθυμνο κρήτη" />

     <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <!-- Mobile Specific Metas  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://rethemnosnews.gr/xmlrpc.php" />

    <!-- Fav and touch icons -->
    <link rel="shortcut icon" href="http://rethemnosnews.gr/wp-content/uploads/2015/12/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-57-precomposed.png">

    <title>«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου &#8211; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35244241-1', 'auto');
  ga('send', 'pageview');

</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rethemnosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//rethemnosnews.gr/wp-content/plugins/all-in-one-event-calendar/cache/f62507b7_ai1ec_parsed_css.css?ver=2.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://rethemnosnews.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://rethemnosnews.gr/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap-responsive.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/prettyphoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-custom-options-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/options.css?ver=4.7.2' type='text/css' media='all' />
<style id='ct-custom-options-inline-css' type='text/css'>
p iframe {width:550px; height: 320px;}
.menu-mainmenu-container {background-color: #EE1A23}
.sf-menu a {color: #FFF; font-size:13px; padding: 6px 6px; border-right: 0px;}
.sf-menu a:hover {
background-color: #900;
}
-widget {width: 273px}
.g-col {
float: left;
min-height: 1px;
width: auto;}
.textwidget{padding-top: 10px;}
.g-19 {
margin-top: 10px;}
.g-2 {float:none}
.mkweather {
float: right;
background: red;
}
.g-2 {
    width: 600px !important;
 }
#logo
{
max-width: 380px;}
//.container {
//    width: 980px;
//}
.sf-menu a {
    padding: 5px 5px;
}

p iframe {
    width: 480px;
    height: 300px;
}


</style>
<link rel='stylesheet' id='ct-opensans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700italic%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.2'></script>
<![endif]--><!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=4.7.2'></script>
<![endif]--><link rel='https://api.w.org/' href='http://rethemnosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rethemnosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rethemnosnews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://rethemnosnews.gr/2017/02/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%85/" />
<link rel='shortlink' href='http://rethemnosnews.gr/?p=425298' />
<link rel="alternate" type="application/json+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2017%2F02%2F%25ce%25bc%25ce%25bf%25cf%2585%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b3%25ce%25ad%25cf%2586%25cf%2585%25cf%2581%25ce%25b1-%25ce%25ba%25cf%2581%25ce%25ae%25cf%2584%25ce%25b7%25cf%2582-%25ce%25b8%25ce%25b5%25cf%2583%25cf%2583%25ce%25b1%25ce%25bb%25ce%25af%25ce%25b1%25cf%2582-%25cf%2583%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2017%2F02%2F%25ce%25bc%25ce%25bf%25cf%2585%25cf%2583%25ce%25b9%25ce%25ba%25ce%25ae-%25ce%25b3%25ce%25ad%25cf%2586%25cf%2585%25cf%2581%25ce%25b1-%25ce%25ba%25cf%2581%25ce%25ae%25cf%2584%25ce%25b7%25cf%2582-%25ce%25b8%25ce%25b5%25cf%2583%25cf%2583%25ce%25b1%25ce%25bb%25ce%25af%25ce%25b1%25cf%2582-%25cf%2583%25cf%2585%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { width:auto; float:right; clear:right; }
	.b-2 { margin:0px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { min-width:1px; max-width:554px; }
	.b-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { width:auto; }
	.b-15 { margin:1px; }
	.g-16 { margin:0px;width:100%; max-width:270px; height:100%; max-height:225px; }
	.g-17 { margin:5px;width:100%; max-width:270px; height:auto; }
	.g-18 { margin:10px;width:100%; max-width:270px; height:auto; }
	.g-19 { margin:0px;width:100%; max-width:600px; height:100%; max-height:65px; }
	.g-21 { margin:0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><!-- ## NXS/OG ## -->
<meta property="og:site_name" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
<meta property="og:title" content="«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου | " />
<meta property="og:description" content="Το Μουσικό Σχολείο Ρεθύμνου Κρήτης πρόκειται να επισκεφθεί το Βόλο και το Μουσικό Σχολείο μας. Στα πλαίσια" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rethemnosnews.gr/2017/02/%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE-%CE%B3%CE%AD%CF%86%CF%85%CF%81%CE%B1-%CE%BA%CF%81%CE%AE%CF%84%CE%B7%CF%82-%CE%B8%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%AF%CE%B1%CF%82-%CF%83%CF%85/" />
<meta property="og:locale" content="el_EL" />
<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/02/m.jpg" />
<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/02/m.jpg" />
<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS.jpg" />
<!-- ## NXS/OG ## -->
    <!--
    <script src="http://cufon.shoqolate.com/js/cufon-yui.js" type="text/javascript"></script>
<script src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/comfortaa.cufonfonts.js" type="text/javascript"></script>
<script type="text/javascript">
//Cufon.replace('h1, h2, h3', { fontFamily: 'Comfortaa Bold', hover: true });

</script>
-->
</head>

<body class="post-template-default single single-post postid-425298 single-format-standard body-class">

    <!-- Start Top Content -->
    <div id="header">
           <div class="top-line"></div>

            <!-- START Headline and Date -->
            <div class="container">
                   <div class="row-fluid">
                       <div class="span12">
                           <div class="top-info">
                               <div class="row-fluid">

                                   <!-- start Headline section -->
                                   <div class="span3 min-height">

        
        
                            <div class="menu-topmenu-container"><ul id="menu-topmenu" class="sf-menu add-nav"><li id="menu-item-154255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154255"><a href="/">ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-160804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160804"><a href="http://rethemnosnews.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
</ul></div>                    
</div> <!-- /span6 min-height-->
                                <div class="span3 min-height">
                                <!-- edw fb twitter -->
                                </div><!-- start Date section -->
                                <div class="datetimeheader">
                                    <div id="timeNow"></div>
                                    <div class="floatLeft">
                                    Πέμπτη 09 Φεβρουάριος 2017 </div>
                                   </div>
                                <!-- start search -->
                                <div class="span3 min-height">	<form method="get" class="searchform" action="http://rethemnosnews.gr/">
		<input type="text" class="field s" name="s" placeholder="Αναζήτηση σε αυτό το site..."  />
	</form>
</div>
                                <!-- end -->

<div class="mkweather">
<div id="c_e956649f371d106979a2813d924977c4" class="ancho"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center; width=100%"><a href="http://www.okairos.gr/%CF%81%CE%AD%CE%B8%CF%85%CE%BC%CE%BD%CE%BF.html" style="color: #000000; text-decoration: none; font: bold 13px/1.2 Verdana;"></a></h2><div id="w_e956649f371d106979a2813d924977c4" class="ancho" style="height:100%"></div></div><script type="text/javascript" src="http://www.okairos.gr/widget/loader/e956649f371d106979a2813d924977c4"></script>
</div>
                               </div> <!-- /row-fluid -->
                           </div> <!-- /top-info -->
                       </div> <!-- /span12 -->
                   </div> <!-- /row-fluid -->
               </div> <!-- /container -->
    <!-- END headline and date -->

            <!-- START Logo and Banner -->
             <div class="container">
                <div class="row-fluid">

                    <!-- start Logo section -->
                    <div class="span12">
                        <div id="logo">
                                                                <a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2017/01/RethemnosLogo.png" alt="" /></a>
                            
                                                    </div> <!-- #logo -->
                      <!-- by m - was span8. adpos is new class -->

<div class="g g-2"><div class="g-col b-2 a-51"><a class="gofollow" data-track="NTEsMiwxLDYw" href="http://goo.gl/4LnT8E" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/12/novacinemapack.png" /></a></div></div>
                                                            <!--    <a href="" target="_blank"><img src="" alt="" /></a> -->
                                                          <!-- /banner -->
                      </div><!-- /span8 -->

                </div><!-- /row-fluid -->
                <!-- END Logo and Banner -->

        <!-- START Menu -->
        <div id="mainmenu-block-bg">
            <div class="container">
                  <div class="row-fluid">
                      <div class="span12 min-height">
                          <div class="navigation">
                            <div id="menu">
                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="sf-menu"><li id="menu-item-160798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160798"><a href="/"><img src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/home.png"></a></li>
<li id="menu-item-159929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159929"><a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-151747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151747"><a href="http://rethemnosnews.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-151749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151749"><a href="http://rethemnosnews.gr/category/%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-159934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159934"><a href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-159931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159931"><a href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-159935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159935"><a href="http://rethemnosnews.gr/category/%cf%85%ce%b3%ce%b5%ce%b9%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-159932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159932"><a href="http://rethemnosnews.gr/category/%ce%b1%cf%80%ce%bf%cf%88%ce%b5%ce%b9%cf%83/">ΑΠΟΨΕΙΣ</a></li>
<li id="menu-item-160794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160794"><a href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-160795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160795"><a href="http://rethemnosnews.gr/category/gossip/">GOSSIP</a></li>
<li id="menu-item-160805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160805"><a href="http://rethemnosnews.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-160797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160797"><a href="http://rethemnosnews.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-253026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253026"><a href="http://rethemnosnews.gr/calendar/">ΑΤΖΕΝΤΑ</a></li>
<li id="menu-item-300792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300792"><a href="http://rethemnosnews.gr/%cf%81%ce%b5%ce%b8%ce%b5%ce%bc%ce%bd%ce%b9%cf%8e%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΑΓΓΕΛΙΕΣ</a></li>
</ul></div>                            </div> <!-- /menu -->
                          </div>  <!-- /navigation -->
                    </div> <!-- /span12 -->
                  </div><!-- /row-fluid -->
              </div> <!-- container -->
          </div> <!-- mainmenu-block-bg -->
        <!-- END Menu -->

      </div><!-- /container -->
    <!-- END TOP BLOCK -->

  </div> <!-- #header -->



<!-- START CONTENT ENTRY -->
<div id="content" class="container">
		<div class="row-fluid">
		<div class="span12">
					</div> <!-- /span12 -->
	</div> <!-- /row-fluid -->


	
        
      <div class="row-fluid">
		
		<!-- top + content + after -->
        <div class="span6">

        	        
			 



	<!-- START Blog -->
						

       	    						<article id="post-425298" class="entry-single post-425298 post type-post status-publish format-standard has-post-thumbnail hentry category-15816" itemscope itemtype="http://schema.org/BlogPosting">
						
				<!-- start title -->
       	    	       	    		<h1 class="entry-title entry-single-title" itemprop="name">«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου</h1> <!-- /entry-title -->
								
									<!-- meta info -->
					<div class="single-meta">
															<span class="single-date updated"> Πέμπτη 09th, Φεβρουάριος 2017 / 12:33</span>
								<meta itemprop="datePublished" content=" Πέμπτη 09th, Φεβρουάριος 2017 / 12:33">
								
							
							
															<div class="category-top-meta">
									στην 
							 		<span><a href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/" rel="category tag">ΠΟΛΙΤΙΣΤΙΚΑ</a></span>
							 	</div>
												</div> <!-- /single-meta -->
				

												
						
	  					  

						

						

					<div class="clear"></div>					  
	

					<div class="row-fluid entry-post-content">
					
											
													<div class="span12">
												
										
						
										

							<div class="clear"></div>

							<span class="entry-content" itemprop="articleBody">
						    <!-- AddThis Sharing Buttons above --><p><img class="aligncenter  wp-image-425299" src="http://rethemnosnews.gr/wp-content/uploads/2017/02/m.jpg" alt="" width="723" height="193" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/02/m.jpg 873w, http://rethemnosnews.gr/wp-content/uploads/2017/02/m-300x80.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/02/m-768x205.jpg 768w, http://rethemnosnews.gr/wp-content/uploads/2017/02/m-150x40.jpg 150w" sizes="(max-width: 723px) 100vw, 723px" /></p>
<p>Το Μουσικό Σχολείο Ρεθύμνου Κρήτης πρόκειται να επισκεφθεί το Βόλο και το Μουσικό Σχολείο μας. Στα πλαίσια της συνεργασίας τα δύο σχολεία θα  δώσουν  από κοινού μια συναυλία το Σάββατο 18 Φεβρουαρίου 2017 και ώρα <strong>7:30 μμ</strong> στην αίθουσα εκδηλώσεων του Μουσικού Σχολείου Βόλου, <strong>με είσοδο ελεύθερη για το κοινό</strong>.</p>
<p>Το πρόγραμμα που έχουν ετοιμάσει τα δύο σχολεία είναι εξαιρετικό και σχηματίζει μια νοητή αλλά ουσιαστική «Μουσική Γέφυρα Κρήτης – Θεσσαλίας», φράση που αποτελεί και τον τίτλο της μουσικής αυτής βραδιάς.</p>
<p>Όπως είναι φυσικό η παραδοσιακή κρητική μουσική αλλά και η έντεχνη μουσική που εμπνέεται από το κρητικό ύφος και μουσικό ιδίωμα θα βρίσκονται στο επίκεντρο της ενδιαφέρουσας αυτής συναυλίας ενώ θα πλαισιωθούν και από άλλα είδη μουσικής προσδίδοντας στο πρόγραμμα ποικιλία, ζωντάνια και ξεχωριστό ύφος.</p>
<p>Από το Μουσικό Σχολείο Ρεθύμνου θα εμφανιστεί το Σύνολο <em>Παραδοσιακής Μουσικής</em> με υπεύθυνο τον Στέφανο Χαιρέτη. Στην συναυλία θα συμμετάσχει και ο καθηγητής μουσικής Βασίλης Αγροκώστας καθώς και η Κρητική Αδελφότητα Βόλου «το Αρκάδι» με την χορευτική της ομάδα. Από το Μουσικό Σχολείο του Βόλου θα εμφανιστεί η ορχήστρα <em>Νίκος Ξυλούρης</em> με υπεύθυνο καθηγητή τον Μιχάλη Χατζηκοτέλη και  η Χορωδία <em>Μοντέρνας Μουσικής</em> με υπεύθυνη τη Φρόυ Παναγιωτακοπούλου.</p>
<p>Πολλά από τα τραγούδια που θα ακουστούν ανήκουν στην κατηγορία των «ταμπαχανιώτικών». Ως <em>ταμπαχανιώτικα</em><em> </em>ή <em>μανέδες</em> προσδιορίζουμε τα μη χορευτικά τραγούδια των αστικών περιοχών της δυτικής Κρήτης, που αναπτύχθηκαν κυρίως (όσα έχουν διασωθεί) τον 19<sup>ο</sup> και τον 20ό αιώνα σε αλληλεπίδραση του χριστιανικού και του μουσουλμανικού στοιχείου των περιοχών αυτών, καθώς και της κρητικής αστικής μουσικής με την αντίστοιχη μουσική της Μικράς Ασίας και αργότερα με το ρεμπέτικο.</p>
<p>Από μουσικής απόψεως πρόκειται για μελωδίες άλλες πρωτότυπες και άλλες βασισμένες σε επεξεργασμένα μικρασιατικά πρότυπα, οι οποίες, όλες, ανήκουν στην οικογένεια της Βυζαντινής Μουσικής, όπως και η κρητική και γενικότερα η ελληνική παραδοσιακή μουσική στο σύνολό της.</p>
<p>Χαρακτηριστικά δείγματα είναι ο περίφημος «σταφιδιανός σκοπός», από τα παλαιότερα σωζόμενα ταμπαχανιώτικα τραγούδια αλλά και το πασίγνωστο «Φιλεντέμ» που όλοι θυμόμαστε από τη φωνή του Νίκου Ξυλούρη. Εξαιρετικοί μουσικοί, καθηγητές και μαθητές, σημαντικές  μουσικές της ελληνικής μας παράδοσης, ακαταπόνητη προσπάθεια, ενθουσιασμός  και μεράκι όλων των συμμετεχόντων προοιωνίζουν μια σημαντική παράσταση στην οποία πρωταγωνιστεί η μουσική και η πολιτισμική προσφορά των Μουσικών Σχολείων.</p>
<p>Αξίζει να σημειωθεί ότι δεν είναι η πρώτη φορά που τα δύο σχολεία συναντιούνται και συνεργάζονται. Έχουν προηγηθεί επιτυχημένες συνεργασίες και συναυλίες καθώς μαθητές του συνόλου «Νίκος Ξυλούρης» είχαν πέρυσι επισκεφθεί το Ρέθυμνο δίνοντας μάλιστα και μια συναυλία στα Ανώγεια αλλά και το σχολείο του Ρεθύμνου είχε επισκεφθεί τον Βόλο παρουσιάζοντας στο σχολείο ένα εξαιρετικό πολιτιστικό πρόγραμμα.</p>
<p><a href="http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS.jpg" rel="prettyphoto[425298]"><img class="aligncenter  wp-image-425300" src="http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS.jpg" alt="" width="645" height="913" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS.jpg 763w, http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS-212x300.jpg 212w, http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS-723x1024.jpg 723w, http://rethemnosnews.gr/wp-content/uploads/2017/02/POSTER-MOUSIKI-GEFURA-KRHTHS-THASSALIAS-106x150.jpg 106w" sizes="(max-width: 645px) 100vw, 645px" /></a></p>
<!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style" addthis:url='http://rethemnosnews.gr/2017/02/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%85/' addthis:title='«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου'><a class="addthis_button_facebook_like"></a><a class="addthis_button_tweet"></a><a class="addthis_button_pinterest_pinit"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_counter addthis_pill_style"></a></div>							</span>
						    
   															<span class="category-item-single">
																		<meta itemprop="keywords" content="">
								</span> <!-- /category-item-single -->				
								
						</div> <!-- /span9 -->
											
					</div> <!-- /row-fluid -->

					
<div class="clear"></div>					
											
	  									
					<div class="divider"></div>					
					
						
							  			
						<div class="row-fluid">
							<!-- left sidebar -->
					        <div class="span12">
							  <div class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7603999157236458";
/* Ρέθυμνο Γενικά */
google_ad_slot = "1166481062";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget -->					        </div><!-- span12 -->
					    </div> <!-- /rof-fluid -->
				        
				
		  				
					<nav class="nav-single clearfix">
													<span class="nav-previous"><a href="http://rethemnosnews.gr/2017/02/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5-%cf%83%ce%b5-%cf%83%cf%8e%ce%bc%ce%b1-%ce%b7-%cf%83%cf%85%ce%bd%cf%84%ce%bf%ce%bd%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5/" rel="prev"><span class="meta-nav">&larr;</span> Συγκροτήθηκε σε σώμα η Συντονιστική Επιτροπή της Δημοτικής Οργάνωσης ΠΑΣΟΚ του Δήμου Ρεθύμνου</a></span>
							<span class="nav-next"></span>
											</nav><!-- .nav-single -->

					<div class="divider_double"></div>
					
					<div class="entry-comments clearfix">
										
				
							

														<div class="divider"></div>
        						<div id="disqus_thread"></div>
        						<script type="text/javascript">
            						/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            						var disqus_shortname = "rethemnosnewsgr"; // required: replace example with your forum shortname

						            /* * * DON'T EDIT BELOW THIS LINE * * */
            						(function() {
                						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            						})();
        						</script>
        						<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        						<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
							
					</div> <!-- /entry-comments -->
				

					<div class="clear"></div>



										<nav class="nav-single-hidden">
										
							<span class="nav-previous"><a href="http://rethemnosnews.gr/2017/02/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5-%cf%83%ce%b5-%cf%83%cf%8e%ce%bc%ce%b1-%ce%b7-%cf%83%cf%85%ce%bd%cf%84%ce%bf%ce%bd%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
													
						<div class="clear"></div>
					</nav><!-- .nav-single-hidden -->
					
					</article><!-- entry-blog -->
				<div class="clear"></div><!-- Ή δεν υπάρχουν διαφημιστικά γραφικά ή είναι απενεργοποιημένα ή κανένα δεν πληρεί τις προϋποθέσεις της τοποθεσίας! -->			
        </div><!-- span6 -->
        
        <!-- left sideabr -->
        <div class="span3">
		  <div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΑΠΟΨΕΙΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#8c2318;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b1%ce%bb%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%ce%b1%ce%bd-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%ae%cf%82/' title='Ο ερωτευμένος αναλώνεται σαν αθλητής του Μανόλη Σκαρσούλη'><img src="http://rethemnosnews.gr/wp-content/uploads/2010/09/skarsoulis_resize-80x70.jpg" alt="Ο ερωτευμένος αναλώνεται σαν αθλητής του Μανόλη Σκαρσούλη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b5%cf%85%ce%bc%ce%ad%ce%bd%ce%bf%cf%82-%ce%b1%ce%bd%ce%b1%ce%bb%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%ce%b1%ce%bd-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%ae%cf%82/' title='Ο ερωτευμένος αναλώνεται σαν αθλητής του Μανόλη Σκαρσούλη'>Ο ερωτευμένος αναλώνεται σαν αθλητής του Μανόλη Σκαρσούλη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b6%cf%8e%ce%bd%ce%b7-%cf%84%cf%89%ce%bd-800%cf%89%ce%bd-%cf%8c%cf%87%ce%b9-%cf%80%ce%b9%ce%b1-%cf%84%cf%8c%cf%83%ce%b7-%cf%85%cf%80%ce%bf%ce%ba%cf%81%ce%b9%cf%83%ce%af%ce%b1-%cf%84%ce%b7%cf%82/' title='Ζώνη των 800ων &#8211; Όχι πια τόση υποκρισία της Μαρίας Γιαννούλη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/11/rethymno-80x70.jpg" alt="Ζώνη των 800ων &#8211; Όχι πια τόση υποκρισία της Μαρίας Γιαννούλη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b6%cf%8e%ce%bd%ce%b7-%cf%84%cf%89%ce%bd-800%cf%89%ce%bd-%cf%8c%cf%87%ce%b9-%cf%80%ce%b9%ce%b1-%cf%84%cf%8c%cf%83%ce%b7-%cf%85%cf%80%ce%bf%ce%ba%cf%81%ce%b9%cf%83%ce%af%ce%b1-%cf%84%ce%b7%cf%82/' title='Ζώνη των 800ων &#8211; Όχι πια τόση υποκρισία της Μαρίας Γιαννούλη'>Ζώνη των 800ων &#8211; Όχι πια τόση υποκρισία της Μαρίας Γιαννούλη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%ba%ce%ae%cf%80%ce%bf%cf%82-%cf%81%ce%b5%ce%b8%cf%8d%ce%bc%ce%bd%ce%bf%cf%85-%ce%bc%ce%b9%ce%b1-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1/' title='Δημοτικός Κήπος Ρεθύμνου: Μια φωτογραφική χρονολογική γραμμή (2) του Χάρη Στρατιδάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/09/stra-80x70.jpg" alt="Δημοτικός Κήπος Ρεθύμνου: Μια φωτογραφική χρονολογική γραμμή (2) του Χάρη Στρατιδάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%ba%ce%ae%cf%80%ce%bf%cf%82-%cf%81%ce%b5%ce%b8%cf%8d%ce%bc%ce%bd%ce%bf%cf%85-%ce%bc%ce%b9%ce%b1-%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1/' title='Δημοτικός Κήπος Ρεθύμνου: Μια φωτογραφική χρονολογική γραμμή (2) του Χάρη Στρατιδάκη'>Δημοτικός Κήπος Ρεθύμνου: Μια φωτογραφική χρονολογική γραμμή (2) του Χάρη Στρατιδάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%bb%ce%af%ce%b3%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%cf%80%cf%81%ce%b9%ce%bd-%cf%84%ce%bf%cf%85-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b1%ce%ba%ce%bf%cf%85/' title='«Λίγα χρόνια πριν» του Εμμανουήλ Ακουμιανάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2016/05/akoumianakis-80x70.jpg" alt="«Λίγα χρόνια πριν» του Εμμανουήλ Ακουμιανάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%bb%ce%af%ce%b3%ce%b1-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%cf%80%cf%81%ce%b9%ce%bd-%cf%84%ce%bf%cf%85-%ce%b5%ce%bc%ce%bc%ce%b1%ce%bd%ce%bf%cf%85%ce%ae%ce%bb-%ce%b1%ce%ba%ce%bf%cf%85/' title='«Λίγα χρόνια πριν» του Εμμανουήλ Ακουμιανάκη'>«Λίγα χρόνια πριν» του Εμμανουήλ Ακουμιανάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b4%ce%b9%ce%b1%cf%83%cf%84%ce%b7%ce%bc%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89/' title='Διαστημικά παιχνίδια του Νίκου Θεοδωράκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/07/theodorakis-80x70.jpg" alt="Διαστημικά παιχνίδια του Νίκου Θεοδωράκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b4%ce%b9%ce%b1%cf%83%cf%84%ce%b7%ce%bc%ce%b9%ce%ba%ce%ac-%cf%80%ce%b1%ce%b9%cf%87%ce%bd%ce%af%ce%b4%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89/' title='Διαστημικά παιχνίδια του Νίκου Θεοδωράκη'>Διαστημικά παιχνίδια του Νίκου Θεοδωράκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">YΓΕΙΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#f73030;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%cf%80%ce%b1%ce%b9%ce%b4%ce%af-%cf%80%ce%bf%ce%b9%ce%b1-%cf%83%cf%85%ce%bc%cf%80%cf%84%cf%8e%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%bc%ce%b5-%ce%b1%ce%bd%ce%b7/' title='Παιδί: Ποια συμπτώματα πρέπει να με ανησυχούν;'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/symptw-80x70.jpg" alt="Παιδί: Ποια συμπτώματα πρέπει να με ανησυχούν;" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%cf%80%ce%b1%ce%b9%ce%b4%ce%af-%cf%80%ce%bf%ce%b9%ce%b1-%cf%83%cf%85%ce%bc%cf%80%cf%84%cf%8e%ce%bc%ce%b1%cf%84%ce%b1-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%bc%ce%b5-%ce%b1%ce%bd%ce%b7/' title='Παιδί: Ποια συμπτώματα πρέπει να με ανησυχούν;'>Παιδί: Ποια συμπτώματα πρέπει να με ανησυχούν;</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%bd%ce%b5%cf%81%cf%8c-%ce%bc%ce%b5-%ce%bb%ce%b5%ce%bc%cf%8c%ce%bd%ce%b9-6-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%be%ce%b5%ce%b4/' title='Νερό με λεμόνι: 6 μύθοι που πρέπει να ξεδιαλύνετε άμεσα'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/lemon-80x70.jpg" alt="Νερό με λεμόνι: 6 μύθοι που πρέπει να ξεδιαλύνετε άμεσα" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%bd%ce%b5%cf%81%cf%8c-%ce%bc%ce%b5-%ce%bb%ce%b5%ce%bc%cf%8c%ce%bd%ce%b9-6-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%cf%80%ce%bf%cf%85-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%be%ce%b5%ce%b4/' title='Νερό με λεμόνι: 6 μύθοι που πρέπει να ξεδιαλύνετε άμεσα'>Νερό με λεμόνι: 6 μύθοι που πρέπει να ξεδιαλύνετε άμεσα</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b5%ce%ba%cf%81%ce%b7%ce%ba%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b2%ce%bb%ce%b7%ce%bc%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b5%ce%af%cf%88%ce%b5%cf%89%ce%bd-%cf%83%ce%b7%ce%bc%ce%b1/' title='Εκρηκτικό το πρόβλημα ελλείψεων σημαντικών φαρμάκων'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/rt-1-80x70.jpg" alt="Εκρηκτικό το πρόβλημα ελλείψεων σημαντικών φαρμάκων" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b5%ce%ba%cf%81%ce%b7%ce%ba%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b2%ce%bb%ce%b7%ce%bc%ce%b1-%ce%b5%ce%bb%ce%bb%ce%b5%ce%af%cf%88%ce%b5%cf%89%ce%bd-%cf%83%ce%b7%ce%bc%ce%b1/' title='Εκρηκτικό το πρόβλημα ελλείψεων σημαντικών φαρμάκων'>Εκρηκτικό το πρόβλημα ελλείψεων σημαντικών φαρμάκων</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%cf%80%ce%bf%ce%b9%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%80%ce%b9%ce%bf-%cf%80%ce%b9%ce%b8%ce%b1%ce%bd%cf%8c/' title='Ποιες ώρες της ημέρας είναι πιο πιθανό να μολυνθούμε από ιούς'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/e-2-80x70.jpg" alt="Ποιες ώρες της ημέρας είναι πιο πιθανό να μολυνθούμε από ιούς" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%cf%80%ce%bf%ce%b9%ce%b5%cf%82-%cf%8e%cf%81%ce%b5%cf%82-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%80%ce%b9%ce%bf-%cf%80%ce%b9%ce%b8%ce%b1%ce%bd%cf%8c/' title='Ποιες ώρες της ημέρας είναι πιο πιθανό να μολυνθούμε από ιούς'>Ποιες ώρες της ημέρας είναι πιο πιθανό να μολυνθούμε από ιούς</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%cf%84%cf%81%ce%af%ce%b1-%ce%bf%cf%86%ce%ad%ce%bb%ce%b7-%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%ce%bd%ce%ac%ce%bd%ce%b1%cf%82-%cf%80%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%bb%ce%bf%ce%af-%ce%b4%ce%b5%ce%bd/' title='Τρία οφέλη της μπανάνας που πολλοί δεν γνωρίζουν'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/ban-1-80x70.jpg" alt="Τρία οφέλη της μπανάνας που πολλοί δεν γνωρίζουν" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%cf%84%cf%81%ce%af%ce%b1-%ce%bf%cf%86%ce%ad%ce%bb%ce%b7-%cf%84%ce%b7%cf%82-%ce%bc%cf%80%ce%b1%ce%bd%ce%ac%ce%bd%ce%b1%cf%82-%cf%80%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%bb%ce%bf%ce%af-%ce%b4%ce%b5%ce%bd/' title='Τρία οφέλη της μπανάνας που πολλοί δεν γνωρίζουν'>Τρία οφέλη της μπανάνας που πολλοί δεν γνωρίζουν</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">Gossip</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5ff3e3;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%ac%ce%b8%ce%b1%cf%86%cf%84%ce%bf%cf%82-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%ad%ce%bd%ce%b5%ce%b9-%ce%bf-%cf%84%ce%b6%ce%bf%cf%81%cf%84%ce%b6-%ce%bc%ce%ac%ce%b9%ce%ba%ce%bb/' title='Άθαφτος παραμένει ο Τζορτζ Μάικλ'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/tzor-80x70.jpg" alt="Άθαφτος παραμένει ο Τζορτζ Μάικλ" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%ac%ce%b8%ce%b1%cf%86%cf%84%ce%bf%cf%82-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%ad%ce%bd%ce%b5%ce%b9-%ce%bf-%cf%84%ce%b6%ce%bf%cf%81%cf%84%ce%b6-%ce%bc%ce%ac%ce%b9%ce%ba%ce%bb/' title='Άθαφτος παραμένει ο Τζορτζ Μάικλ'>Άθαφτος παραμένει ο Τζορτζ Μάικλ</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%ac%ce%ba%ce%bf%cf%85-%ce%b4%ce%bf%cf%85%ce%bb%ce%b5%cf%8d%cf%89-%cf%8c%cf%83%ce%bf-15-%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80/' title='Αθηνά Οικονομάκου: Δουλεύω όσο 15 άνθρωποι μαζί'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/oikono-80x70.jpg" alt="Αθηνά Οικονομάκου: Δουλεύω όσο 15 άνθρωποι μαζί" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b1%ce%b8%ce%b7%ce%bd%ce%ac-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%ac%ce%ba%ce%bf%cf%85-%ce%b4%ce%bf%cf%85%ce%bb%ce%b5%cf%8d%cf%89-%cf%8c%cf%83%ce%bf-15-%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80/' title='Αθηνά Οικονομάκου: Δουλεύω όσο 15 άνθρωποι μαζί'>Αθηνά Οικονομάκου: Δουλεύω όσο 15 άνθρωποι μαζί</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%cf%80%ce%ad%ce%b8%ce%b1%ce%bd%ce%b5-%ce%bf-%ce%bb%ce%bf%cf%85%ce%ba%ce%b9%ce%b1%ce%bd%cf%8c%cf%82-%ce%ba%ce%b7%ce%bb%ce%b1%ce%b7%ce%b4%cf%8c%ce%bd%ce%b7%cf%82-%ce%b7-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf/' title='Πέθανε ο Λουκιανός Κηλαηδόνης. Η ανακοίνωση της Άννας Βαγενά'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/lou-80x70.jpg" alt="Πέθανε ο Λουκιανός Κηλαηδόνης. Η ανακοίνωση της Άννας Βαγενά" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%cf%80%ce%ad%ce%b8%ce%b1%ce%bd%ce%b5-%ce%bf-%ce%bb%ce%bf%cf%85%ce%ba%ce%b9%ce%b1%ce%bd%cf%8c%cf%82-%ce%ba%ce%b7%ce%bb%ce%b1%ce%b7%ce%b4%cf%8c%ce%bd%ce%b7%cf%82-%ce%b7-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf/' title='Πέθανε ο Λουκιανός Κηλαηδόνης. Η ανακοίνωση της Άννας Βαγενά'>Πέθανε ο Λουκιανός Κηλαηδόνης. Η ανακοίνωση της Άννας Βαγενά</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b6%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%cf%87%ce%bf%cf%81%cf%84%ce%bf%cf%86%ce%ac%ce%b3%ce%bf%ce%b9-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%bb/' title='Ζουν οι χορτοφάγοι περισσότερο; Ναι, αλλά όχι γι&#8217; αυτό που νομίζεις'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/xsa-80x70.jpg" alt="Ζουν οι χορτοφάγοι περισσότερο; Ναι, αλλά όχι γι&#8217; αυτό που νομίζεις" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b6%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9-%cf%87%ce%bf%cf%81%cf%84%ce%bf%cf%86%ce%ac%ce%b3%ce%bf%ce%b9-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%bb/' title='Ζουν οι χορτοφάγοι περισσότερο; Ναι, αλλά όχι γι&#8217; αυτό που νομίζεις'>Ζουν οι χορτοφάγοι περισσότερο; Ναι, αλλά όχι γι&#8217; αυτό που νομίζεις</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="widget-header"><h3 class="entry-title-widget">Powered by&#8230;</h3></div><div class="bottom-line"></div><div class="a-single a-18"><a class="gofollow" data-track="MTgsMCwxLDYw" href="http://www.admin.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2013/09/admin.png" /></a></div></div><!-- .widget -->        </div><!-- span3 -->
        
        <!-- right sidebar -->
        <div class="span3">
				 				
								         <div class="widget ct_poststime_widget clearfix">		<!-- BEGIN WIDGET -->

		<div class="widget-header"><h3 class="entry-title-widget">ΡΟΗ ΕΙΔΗΣΕΩΝ<span class="recentposts-ico"></span></h3></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5e8c6a;"></div>		
		
<!-- Start List -->	
<ul class="recent-post-widget">
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%85/' title='«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου'>«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:33</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%cf%83%cf%85%ce%b3%ce%ba%cf%81%ce%bf%cf%84%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5-%cf%83%ce%b5-%cf%83%cf%8e%ce%bc%ce%b1-%ce%b7-%cf%83%cf%85%ce%bd%cf%84%ce%bf%ce%bd%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5/' title='Συγκροτήθηκε σε σώμα η Συντονιστική Επιτροπή της Δημοτικής Οργάνωσης ΠΑΣΟΚ του Δήμου Ρεθύμνου'>Συγκροτήθηκε σε σώμα η Συντονιστική Επιτροπή της Δημοτικής Οργάνωσης ΠΑΣΟΚ του Δήμου Ρεθύμνου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:32</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac-%ce%b1%cf%81%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%cf%86%cf%85%cf%84%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%cf%81%cf%80%ce%bf%ce%af-%ce%b5%ce%bd/' title='Ελληνικά Αρωματικά φυτά και καρποί: εναλλακτικές καλλιέργειες και αξιοποίηση των παραγόμενων προϊόντων'>Ελληνικά Αρωματικά φυτά και καρποί: εναλλακτικές καλλιέργειες και αξιοποίηση των παραγόμενων προϊόντων</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:30</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%ba%ce%b5%cf%86%ce%b9%ce%b1%cf%80-%cf%81%ce%b5%ce%b8%cf%8d%ce%bc%ce%bd%ce%bf%cf%85-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%bc%ce%b5%ce%bb%cf%8e%ce%bd-%cf%83%cf%85%ce%bb%ce%bb/' title='ΚΕΦΙΑΠ Ρεθύμνου: Συνάντηση μελών συλλόγου και κοπή πίτας'>ΚΕΦΙΑΠ Ρεθύμνου: Συνάντηση μελών συλλόγου και κοπή πίτας</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:28</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/22%ce%bf-%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%b9%ce%b1%ce%ba%cf%8c-%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1-%ce%ba%ce%b1%ce%bb%ce%b1%ce%b8%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%b9-12/' title='22ο Εργασιακό Πρωτάθλημα Καλαθοσφαίρισης Ρεθύμνου 2016-2017'>22ο Εργασιακό Πρωτάθλημα Καλαθοσφαίρισης Ρεθύμνου 2016-2017</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:25</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
	</ul><!-- recent-post-widget -->

	
	  
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-62"><a href="https://goo.gl/RsoCAH" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/suzuki.gif" /></a></div></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΠΟΛΙΤΙΣΤΙΚΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#88a65e;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%85/' title='«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/m-80x70.jpg" alt="«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82-%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%af%ce%b1%cf%82-%cf%83%cf%85/' title='«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου'>«Μουσική Γέφυρα Κρήτης &#8211; Θεσσαλίας» : Συναυλία του Μουσικού Σχολείου Ρεθύμνου στο Βόλο μαζί με το Μουσικό Σχολείο Βόλου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%bf%ce%b9-%ce%b6%ce%b1%ce%b2%ce%bf%ce%bb%ce%b9%ce%ac%cf%81%ce%b7%ce%b4%ce%b5%cf%82-%ce%bd%ce%b9%ce%ba%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%84%ce%bf-%ce%ba%cf%85%ce%bd%ce%ae%ce%b3%ce%b9-%ce%b8/' title='Οι «Ζαβολιάρηδες» νικητές στο κυνήγι θησαυρού του δήμου Μυλοποτάμου'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/s-6-1-80x70.jpg" alt="Οι «Ζαβολιάρηδες» νικητές στο κυνήγι θησαυρού του δήμου Μυλοποτάμου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%bf%ce%b9-%ce%b6%ce%b1%ce%b2%ce%bf%ce%bb%ce%b9%ce%ac%cf%81%ce%b7%ce%b4%ce%b5%cf%82-%ce%bd%ce%b9%ce%ba%ce%b7%cf%84%ce%ad%cf%82-%cf%83%cf%84%ce%bf-%ce%ba%cf%85%ce%bd%ce%ae%ce%b3%ce%b9-%ce%b8/' title='Οι «Ζαβολιάρηδες» νικητές στο κυνήγι θησαυρού του δήμου Μυλοποτάμου'>Οι «Ζαβολιάρηδες» νικητές στο κυνήγι θησαυρού του δήμου Μυλοποτάμου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%b9%ce%bc%ce%ae%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-150-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b1/' title='Εκδήλωση τιμής για τα 150 χρόνια από την Αρκαδική Εθελοθυσία'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/5-5-80x70.jpg" alt="Εκδήλωση τιμής για τα 150 χρόνια από την Αρκαδική Εθελοθυσία" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%ce%b9%ce%bc%ce%ae%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-150-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b1/' title='Εκδήλωση τιμής για τα 150 χρόνια από την Αρκαδική Εθελοθυσία'>Εκδήλωση τιμής για τα 150 χρόνια από την Αρκαδική Εθελοθυσία</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%84%ce%b1-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%ba%ce%ad%ce%bd%cf%84/' title='Ρέθυμνο: Έγιναν τα τα εγκαίνια του Κέντρου ∆ηµιουργικής Απασχόλησης Παιδιών'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/d-1-80x70.jpg" alt="Ρέθυμνο: Έγιναν τα τα εγκαίνια του Κέντρου ∆ηµιουργικής Απασχόλησης Παιδιών" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ad%ce%b3%ce%b9%ce%bd%ce%b1%ce%bd-%cf%84%ce%b1-%cf%84%ce%b1-%ce%b5%ce%b3%ce%ba%ce%b1%ce%af%ce%bd%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%ba%ce%ad%ce%bd%cf%84/' title='Ρέθυμνο: Έγιναν τα τα εγκαίνια του Κέντρου ∆ηµιουργικής Απασχόλησης Παιδιών'>Ρέθυμνο: Έγιναν τα τα εγκαίνια του Κέντρου ∆ηµιουργικής Απασχόλησης Παιδιών</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/02/grant-%ce%b7-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b7-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%ba%ce%b1%cf%81%ce%b9%ce%ad%cf%81%ce%b1%cf%82-%cf%83%cf%84%ce%b7-%ce%ba%cf%81%ce%ae%cf%84/' title='GRANT: Η μεγαλύτερη Ημέρα Καριέρας στη Κρήτη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/JGA-1370-80x70.jpg" alt="GRANT: Η μεγαλύτερη Ημέρα Καριέρας στη Κρήτη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/02/grant-%ce%b7-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b7-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1-%ce%ba%ce%b1%cf%81%ce%b9%ce%ad%cf%81%ce%b1%cf%82-%cf%83%cf%84%ce%b7-%ce%ba%cf%81%ce%ae%cf%84/' title='GRANT: Η μεγαλύτερη Ημέρα Καριέρας στη Κρήτη'>GRANT: Η μεγαλύτερη Ημέρα Καριέρας στη Κρήτη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Φεβρουάριος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΜΑΝΤΙΝΑΔΕΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#9ef089;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2013/07/votzaki1-80x70.jpg" alt="Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'>Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							30 Ιούλιος, 2014						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7603999157236458"
     data-ad-slot="3583727469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><!-- .widget -->				           </div><!-- span3 -->      
      </div><!-- row-fluid -->
	  <!-- END LEFT + CONTENT + RIGHT -->


	    
  </div> <!-- #content --> 
  <!-- END CONTENT ENTRY -->



	<div id="footer">
	
				<div class="container footer">
			<div class="row-fluid">	
				<div class="span12">
					<div class="menu-footmenu-container"><ul id="menu-footmenu" class="footer-menu"><li id="menu-item-250893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-250893"><a href="http://rethemnosnews.gr/">Home</a></li>
<li id="menu-item-250892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250892"><a href="http://rethemnosnews.gr/terms-of-use/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-295715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295715"><a>ΑΓΟΡΑ ΔΙΑΦΗΜΙΣΤΙΚΟΥ ΧΩΡΟΥ</a></li>
<li id="menu-item-252993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252993"><a href="http://rethemnosnews.gr/%cf%83%cf%85%ce%bd%ce%b4%cf%81%ce%bf%ce%bc%ce%ad%cf%82/">ΣΥΝΔΡΟΜΗ ΣΤΟ ΕΝΤΥΠΟ</a></li>
<li id="menu-item-256017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256017"><a href="http://rethemnosnews.gr/%ce%b4%ce%b5%ce%af%ce%b3%ce%bc%ce%b1-%ce%ad%ce%bd%cf%84%cf%85%cf%80%ce%b7%cf%82-%ce%ad%ce%ba%ce%b4%ce%bf%cf%83%ce%b7%cf%82-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1%cf%82-%cf%81%ce%ad/">ΔΕΙΓΜΑ ΕΝΤΥΠΗΣ ΕΚΔΟΣΗΣ</a></li>
<li id="menu-item-250891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250891"><a href="http://rethemnosnews.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>   				
				</div> <!-- /span9 -->
				
				
			</div> <!-- /row-fluid -->		
		</div>
				
		
		<div class="footer-bottom">
			<div class="container">
				<div class="row-fluid">
				<div class="span12">
								  				</div><div class="clear"></div>
					<div class="span6 copyright">
						(c) 2010-16 Rethemnos News.					</div>
					<div class="span6 add-info">
<div class="adminfootlogo"> Powered by <br /><a href="http://www.admin.gr" target="_blank"><img src="/img/adminlogo.jpg"></a></div><div class="clear"></div>

											</div>
				</div>
			</div>
		</div>
	</div><!-- #footer -->


<!-- Powered by WPtouch: 4.3.10 -->			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function(){
						var sticky_navigation_offset_top = $('#mainmenu-block-bg').offset().top;
						var sticky_navigation = function(){
							var scroll_top = $(window).scrollTop(); // our current vertical position from the top
							var menuheight = $('#mainmenu-block-bg').height();

							if (scroll_top > sticky_navigation_offset_top) { 
																	$('#mainmenu-block-bg').css({ 'position': 'fixed', 'top':0, 'left':0, 'z-index':30, 'width': '100%' });
									$('body').css({ 'padding-top': menuheight });
															} else {
								$('#mainmenu-block-bg').css({ 'top':0, 'position': 'relative','padding-top':0, 'width': 'auto' }); 
								$('body').css({ 'padding-top': 0 });
							}  
						};

						// run our function on load
						sticky_navigation();

						// and run it again every time you scroll
						$(window).scroll(function() {
							sticky_navigation();
						});
					});
				});
			/* ]]> */   
			</script>
		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-485e3fc267414f2134ad8dc1bf2eeeeb","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":false,"addthis_above_showon_archives":true,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-588d0fbffb1f5eaf "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://rethemnosnews.gr/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/custom.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--wp_footer-->
</body>
</html>