<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek' rel='stylesheet' type='text/css'>
<head>
    
    <title>Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση | </title>
    <meta name="msvalidate.01" content="938FA7C0C487FC7F5F1054F132196EEE" />
    <meta name="keywords" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
    <meta name="description" content="Εφημερίδα Ρέθεμνος: Νέα Ειδήσεις Ρέθυμνο κρήτη" />

     <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <!-- Mobile Specific Metas  ================================================== -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://rethemnosnews.gr/xmlrpc.php" />

    <!-- Fav and touch icons -->
    <link rel="shortcut icon" href="http://rethemnosnews.gr/wp-content/uploads/2015/12/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="http://rethemnosnews.gr/wp-content/themes/wp-volcano/img/icons/apple-touch-icon-57-precomposed.png">

    <title>Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση &#8211; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35244241-1', 'auto');
  ga('send', 'pageview');

</script><link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rethemnosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//rethemnosnews.gr/wp-content/plugins/all-in-one-event-calendar/cache/04499c38_ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://rethemnosnews.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://rethemnosnews.gr/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/bootstrap-responsive.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/prettyphoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-style-css-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-custom-options-css'  href='http://rethemnosnews.gr/wp-content/themes/wp-volcano/css/options.css?ver=4.7.5' type='text/css' media='all' />
<style id='ct-custom-options-inline-css' type='text/css'>
p iframe {width:550px; height: 320px;}
.menu-mainmenu-container {background-color: #EE1A23}
.sf-menu a {color: #FFF; font-size:13px; padding: 6px 6px; border-right: 0px;}
.sf-menu a:hover {
background-color: #900;
}
-widget {width: 273px}
.g-col {
float: left;
min-height: 1px;
width: auto;}
.textwidget{padding-top: 10px;}
.g-19 {
margin-top: 10px;}
.g-2 {float:none}
.mkweather {
float: right;
background: red;
}
.g-2 {
    width: 600px !important;
 }
#logo
{
max-width: 380px;}
//.container {
//    width: 980px;
//}
.sf-menu a {
    padding: 5px 5px;
}

p iframe {
    width: 480px;
    height: 300px;
}


</style>
<link rel='stylesheet' id='ct-opensans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700italic%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://rethemnosnews.gr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4'></script>
<!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js?ver=4.7.5'></script>
<![endif]--><!--[if lt IE 9]><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js?ver=4.7.5'></script>
<![endif]--><!-- OG: 2.4.5 -->
<link rel="image_src" href="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" />
<meta itemprop="image" content="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" />
<meta name="msapplication-TileImage" content="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" />

<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" />
<meta property="og:description" content="Προ δυσάρεστων εκπλήξεων μπορεί να βρεθούν από την 1η Ιανουαρίου του 2018 αρκετοί φορολογούμενοι που έχουν ενταχθεί στη ρύθμιση των 100 δόσεων για παλαιές ληξιπρόθεσμες οφειλές προς την εφορία. Οι όροι της ρύθμισης του ν. 4321/2015 θα αλλάξουν από την πρώτη μέρα της επόμενης χρονιάς και έτσι όσοι οφειλέτες έχουν υπαχθεί σε αυτή στην περίπτωση που καθυστερήσουν έστω και μία ημέρα την πληρωμή..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
<meta property="og:title" content="Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση" />
<meta property="og:url" content="http://rethemnosnews.gr/2017/08/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-100-%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b8%ce%b1-%ce%bc%ce%ad%ce%bd%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%cf%8c/" />
<meta property="article:published_time" content="2017-08-10T12:30:06+00:00" />
<meta property="article:modified_time" content="2017-08-10T12:30:06+00:00" />
<meta property="article:author" content="http://rethemnosnews.gr/author/bigjohn/" />
<meta property="article:section" content="ΟΙΚΟΝΟΜΙΑ" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση" />
<meta property="twitter:description" content="Προ δυσάρεστων εκπλήξεων μπορεί να βρεθούν από την 1η Ιανουαρίου του 2018 αρκετοί φορολογούμενοι που έχουν ενταχθεί στη ρύθμιση των 100 δόσεων για παλαιές ληξιπρόθεσμες οφειλές προς την εφορία. Οι όροι της ρύθμισης του ν. 4321/2015 θα αλλάξουν από την πρώτη μέρα της επόμενης χρονιάς και έτσι όσοι οφειλέτες έχουν υπαχθεί σε αυτή στην περίπτωση που καθυστερήσουν έστω και μία ημέρα την πληρωμή..." />
<meta property="twitter:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" />
<meta property="twitter:url" content="http://rethemnosnews.gr/2017/08/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-100-%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b8%ce%b1-%ce%bc%ce%ad%ce%bd%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%cf%8c/" />
<meta property="profile:username" content="Adminbj" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://rethemnosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rethemnosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rethemnosnews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://rethemnosnews.gr/2017/08/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-100-%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b8%ce%b1-%ce%bc%ce%ad%ce%bd%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%cf%8c/" />
<link rel='shortlink' href='http://rethemnosnews.gr/?p=449535' />
<link rel="alternate" type="application/json+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2017%2F08%2F%25ce%25b1%25ce%25bb%25ce%25bb%25ce%25b1%25ce%25b3%25ce%25ad%25cf%2582-%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-100-%25ce%25b4%25cf%258c%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25b8%25ce%25b1-%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25ce%25b5%25ce%25ba%25cf%2584%25cf%258c%25cf%2582-%25cf%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2017%2F08%2F%25ce%25b1%25ce%25bb%25ce%25bb%25ce%25b1%25ce%25b3%25ce%25ad%25cf%2582-%25cf%2583%25cf%2584%25ce%25b9%25cf%2582-100-%25ce%25b4%25cf%258c%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25b8%25ce%25b1-%25ce%25bc%25ce%25ad%25ce%25bd%25ce%25bf%25cf%2585%25ce%25bd-%25ce%25b5%25ce%25ba%25cf%2584%25cf%258c%25cf%2582-%25cf%258c%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { width:auto; float:right; clear:right; }
	.b-2 { margin:0px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-11 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { min-width:1px; max-width:554px; }
	.b-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { width:auto; }
	.b-15 { margin:1px; }
	.g-16 { margin:0px;width:100%; max-width:270px; height:100%; max-height:225px; }
	.g-17 { margin:5px;width:100%; max-width:270px; height:auto; }
	.g-18 { margin:10px;width:100%; max-width:270px; height:auto; }
	.g-19 { margin:0px;width:100%; max-width:600px; height:100%; max-height:65px; }
	.g-21 { margin:0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({ groupid: 16, speed: 5000 });
	jQuery('.g-17').gslider({ groupid: 17, speed: 5000 });
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

<meta name="generator" content="Powered by Slider Revolution 5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
    <!--
    <script src="http://cufon.shoqolate.com/js/cufon-yui.js" type="text/javascript"></script>
<script src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/comfortaa.cufonfonts.js" type="text/javascript"></script>
<script type="text/javascript">
//Cufon.replace('h1, h2, h3', { fontFamily: 'Comfortaa Bold', hover: true });

</script>
-->
</head>

<body class="post-template-default single single-post postid-449535 single-format-standard body-class">

    <!-- Start Top Content -->
    <div id="header">
           <div class="top-line"></div>

            <!-- START Headline and Date -->
            <div class="container">
                   <div class="row-fluid">
                       <div class="span12">
                           <div class="top-info">
                               <div class="row-fluid">

                                   <!-- start Headline section -->
                                   <div class="span3 min-height">

        
        
                            <div class="menu-topmenu-container"><ul id="menu-topmenu" class="sf-menu add-nav"><li id="menu-item-154255" class="menu-item menu-item-type- menu-item-object- menu-item-154255"><a>ΚΕΝΤΡΙΚΗ</a></li>
<li id="menu-item-160804" class="menu-item menu-item-type- menu-item-object- menu-item-160804"><a></a></li>
</ul></div>                    
</div> <!-- /span6 min-height-->
                                <div class="span3 min-height">
                                <!-- edw fb twitter -->
                                </div><!-- start Date section -->
                                <div class="datetimeheader">
                                    <div id="timeNow"></div>
                                    <div class="floatLeft">
                                    Πέμπτη 10 Αύγουστος 2017 </div>
                                   </div>
                                <!-- start search -->
                                <div class="span3 min-height">	<form method="get" class="searchform" action="http://rethemnosnews.gr/">
		<input type="text" class="field s" name="s" placeholder="Αναζήτηση σε αυτό το site..."  />
	</form>
</div>
                                <!-- end -->

<div class="mkweather">
<div id="c_e956649f371d106979a2813d924977c4" class="ancho"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center; width=100%"><a href="http://www.okairos.gr/%CF%81%CE%AD%CE%B8%CF%85%CE%BC%CE%BD%CE%BF.html" style="color: #000000; text-decoration: none; font: bold 13px/1.2 Verdana;"></a></h2><div id="w_e956649f371d106979a2813d924977c4" class="ancho" style="height:100%"></div></div><script type="text/javascript" src="http://www.okairos.gr/widget/loader/e956649f371d106979a2813d924977c4"></script>
</div>
                               </div> <!-- /row-fluid -->
                           </div> <!-- /top-info -->
                       </div> <!-- /span12 -->
                   </div> <!-- /row-fluid -->
               </div> <!-- /container -->
    <!-- END headline and date -->

            <!-- START Logo and Banner -->
             <div class="container">
                <div class="row-fluid">

                    <!-- start Logo section -->
                    <div class="span12">
                        <div id="logo">
                                                                <a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2017/01/RethemnosLogo.png" alt="" /></a>
                            
                                                    </div> <!-- #logo -->
                      <!-- by m - was span8. adpos is new class -->

<div class="g g-2"><div class="g-col b-2 a-51"><a href="http://goo.gl/4LnT8E" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/12/novacinemapack.png" /></a></div></div>
                                                            <!--    <a href="" target="_blank"><img src="" alt="" /></a> -->
                                                          <!-- /banner -->
                      </div><!-- /span8 -->

                </div><!-- /row-fluid -->
                <!-- END Logo and Banner -->

        <!-- START Menu -->
        <div id="mainmenu-block-bg">
            <div class="container">
                  <div class="row-fluid">
                      <div class="span12 min-height">
                          <div class="navigation">
                            <div id="menu">
                                    <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="sf-menu"><li id="menu-item-426809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-426809"><a href="http://rethemnosnews.gr"><img src="http://rethemnosnews.gr/wp-content/themes/wp-volcano/home.png"></a></li>
<li id="menu-item-427003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427003"><a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/">ΤΟΠΙΚΑ</a></li>
<li id="menu-item-426792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426792"><a rel="httprethemnosnewsgrp426792" href="http://rethemnosnews.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-426796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426796"><a rel="httprethemnosnewsgrp426796" href="http://rethemnosnews.gr/category/%ce%b1%cf%80%ce%bf%cf%88%ce%b5%ce%b9%cf%83/">ΑΠΟΨΕΙΣ</a></li>
<li id="menu-item-426793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426793"><a rel="httprethemnosnewsgrp426793" href="http://rethemnosnews.gr/category/%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-426794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-426794"><a rel="httprethemnosnewsgrp426794" href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-426798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426798"><a rel="httprethemnosnewsgrp426798" href="http://rethemnosnews.gr/category/%cf%85%ce%b3%ce%b5%ce%b9%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-426799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426799"><a rel="httprethemnosnewsgrp426799" href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-426795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426795"><a rel="httprethemnosnewsgrp426795" href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-426800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426800"><a rel="httprethemnosnewsgrp426800" href="http://rethemnosnews.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-426812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426812"><a href="http://rethemnosnews.gr/category/gossip/">GOSSIP</a></li>
<li id="menu-item-426797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426797"><a rel="httprethemnosnewsgrp426797" href="http://rethemnosnews.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-427004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427004"><a href="http://rethemnosnews.gr/%cf%81%ce%b5%ce%b8%ce%b5%ce%bc%ce%bd%ce%b9%cf%8e%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-427005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427005"><a href="http://rethemnosnews.gr/calendar/">ΑΤΖΕΝΤΑ</a></li>
</ul></div>                            </div> <!-- /menu -->
                          </div>  <!-- /navigation -->
                    </div> <!-- /span12 -->
                  </div><!-- /row-fluid -->
              </div> <!-- container -->
          </div> <!-- mainmenu-block-bg -->
        <!-- END Menu -->

      </div><!-- /container -->
    <!-- END TOP BLOCK -->

  </div> <!-- #header -->



<!-- START CONTENT ENTRY -->
<div id="content" class="container">
		<div class="row-fluid">
		<div class="span12">
					</div> <!-- /span12 -->
	</div> <!-- /row-fluid -->


	
        
      <div class="row-fluid">
		
		<!-- top + content + after -->
        <div class="span6">

        	        
			 



	<!-- START Blog -->
						

       	    						<article id="post-449535" class="entry-single post-449535 post type-post status-publish format-standard has-post-thumbnail hentry category-16634" itemscope itemtype="http://schema.org/BlogPosting">
						
				<!-- start title -->
       	    	       	    		<h1 class="entry-title entry-single-title" itemprop="name">Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση</h1> <!-- /entry-title -->
								
									<!-- meta info -->
					<div class="single-meta">
															<span class="single-date updated"> Πέμπτη 10th, Αύγουστος 2017 / 12:30</span>
								<meta itemprop="datePublished" content=" Πέμπτη 10th, Αύγουστος 2017 / 12:30">
								
							
							
															<div class="category-top-meta">
									στην 
							 		<span><a href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/" rel="category tag">ΟΙΚΟΝΟΜΙΑ</a></span>
							 	</div>
												</div> <!-- /single-meta -->
				

												
						
	  					  

						

						

					<div class="clear"></div>					  
	

					<div class="row-fluid entry-post-content">
					
											
													<div class="span12">
												
										
						
										

							<div class="clear"></div>

							<span class="entry-content" itemprop="articleBody">
						    <div class="at-above-post addthis_tool" data-url="http://rethemnosnews.gr/2017/08/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-100-%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b8%ce%b1-%ce%bc%ce%ad%ce%bd%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%cf%8c/"></div><p><strong><a href="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" rel="prettyphoto[449535]"><img class="aligncenter  wp-image-449536" src="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg" alt="" width="571" height="258" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1.jpg 708w, http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1-300x136.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/08/100-1-150x68.jpg 150w" sizes="(max-width: 571px) 100vw, 571px" /></a>Προ δυσάρεστων εκπλήξεων μπορεί να βρεθούν από την 1η Ιανουαρίου του 2018 αρκετοί φορολογούμενοι που έχουν ενταχθεί στη ρύθμιση των 100 δόσεων για παλαιές ληξιπρόθεσμες οφειλές προς την εφορία.</strong></p>
<p>Οι όροι της ρύθμισης του ν. 4321/2015 θα αλλάξουν από την πρώτη μέρα της επόμενης χρονιάς και έτσι όσοι οφειλέτες έχουν υπαχθεί σε αυτή στην περίπτωση που καθυστερήσουν έστω και μία ημέρα την πληρωμή οποιασδήποτε νέας οφειλής προς την εφορία, θα βρεθούν αυτομάτως εκτός της ρύθμισης των 100 δόσεων.</p>
<p>Σύμφωνα με πληροφορίες, ο λόγος για τον οποίο σταματάει το σύστημα αυτό από 1/1/2018 είναι το γεγονός ότι αρκετοί από τους μισούς περίπου φορολογούμενους που κατάφεραν να μείνουν εντός της ρύθμισης των 100 δόσεων, έχουν επιλέξει να αφήσουν απλήρωτες όλες τις υπόλοιπες υποχρεώσεις τους προς ΔΕΚΟ ή τράπεζες για παράδειγμα, προκειμένου να μην χάσουν τις 100 δόσεις. Αυτό έχει ως αποτέλεσμα όμως να συσσωρευτούν ακόμα περισσότερα χρέη προς το Δημόσιο.</p>
<p><strong>Τι θα συμβεί αν δεν καταβάλλουν τη δόση</strong></p>
<p>Η νέοι όροι που θα ισχύσουν από την 1/1/2018 θα είναι ιδιαίτερα αυστηροί και έτσι όσοι καθυστερήσουν ακόμα και ένα λεπτό να καταβάλλουν τη δόση, θα βρεθούν εκτός ρύθμισης.</p>
<p><strong>Σε αυτή την περίπτωση θα ισχύουν τα παρακάτω:</strong></p>
<p>Θα πρέπει να πληρώσουν ολόκληρο το ανεξόφλητο υπόλοιπο της ρύθμισης των 100 δόσεων<br />
Η οφειλή θα αυξάνεται καθώς να επανέρχονται άμεσα όλοι οι τόκοι και οι προσαυξήσεις που είχαν «κουρευτεί»<br />
Θα ενεργοποιούνται τα αναγκαστικά μέτρα είσπραξης, δηλαδή θα γίνονται κατασχέσεις σε εισοδήματα, καταθέσεις και περιουσιακά στοιχεία</p>
<p><strong>Τι θα πρέπει να κάνουν οι φορολογούμενοι για να μην βγουν εκτός των 100 δόσεων</strong></p>
<p>Οι αλλαγές που έρχονται από την πρώτη μέρα του νέου έτους στη ρύθμιση των 100 δόσεων σημαίνουν ότι οι φορολογούμενοι που έχουν υπαχθεί και έχουν παραμείνει σε αυτή θα πρέπει να είναι προετοιμασμένοι κάθε μήνα ώστε να πληρώνουν εντός προθεσμίας τους φόρους. Σε διαφορετική περίπτωση θα μπορούν να ενημερώσουν την εφορία, πριν την τελευταία ημέρα καταβολής κάποιου φόρου, ότι δεν μπορούν να τον πληρώσουν προκειμένου να υπαχθεί η τρέχουσα οφειλή στην πάγια ρύθμιση των 12 δόσεων.</p>
<p>Στην περίπτωση που δεν το κάνουν και η οφειλή βγει ληξιπρόθεσμη θα βγουν και εκτός της ρύθμισης των 100 δόσεων.</p>
<p style="text-align: right;"><em>iefimerida.gr</em></p>
<!-- AddThis Advanced Settings above via filter on the_content -->
<!-- AddThis Advanced Settings below via filter on the_content -->
<!-- AddThis Advanced Settings generic via filter on the_content -->
<!-- AddThis Share Buttons above via filter on the_content -->
<!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="http://rethemnosnews.gr/2017/08/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-100-%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b8%ce%b1-%ce%bc%ce%ad%ce%bd%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%cf%8c/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
							</span>
						    
   															<span class="category-item-single">
																		<meta itemprop="keywords" content="">
								</span> <!-- /category-item-single -->				
								
						</div> <!-- /span9 -->
											
					</div> <!-- /row-fluid -->

					
<div class="clear"></div>					
											
	  									
					<div class="divider"></div>					
					
						
							  			
						<div class="row-fluid">
							<!-- left sidebar -->
					        <div class="span12">
							  <div class="widget widget_text clearfix">			<div class="textwidget"><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7603999157236458";
/* Ρέθυμνο Γενικά */
google_ad_slot = "1166481062";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div> </div>
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget -->					        </div><!-- span12 -->
					    </div> <!-- /rof-fluid -->
				        
				
		  				
					<nav class="nav-single clearfix">
													<span class="nav-previous"><a href="http://rethemnosnews.gr/2017/08/%ce%b7-%ce%ba%ce%b1%cf%80%ce%ae%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9/" rel="prev"><span class="meta-nav">&larr;</span> Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη</a></span>
							<span class="nav-next"><a href="http://rethemnosnews.gr/2017/08/%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%80%ce%b9%ce%bd%ce%b1%ce%ba%ce%af%ce%b4%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ac%ce%b4%ce%b5%ce%b9%ce%b5%cf%82-%ce%bf-2/" rel="next">Επιστρέφονται πινακίδες και άδειες οδήγησης λόγω Δεκαπενταύγουστου με απόφαση Τόσκα <span class="meta-nav">&rarr;</span></a></span>
											</nav><!-- .nav-single -->

					<div class="divider_double"></div>
					
					<div class="entry-comments clearfix">
										
				
							

														<div class="divider"></div>
        						<div id="disqus_thread"></div>
        						<script type="text/javascript">
            						/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            						var disqus_shortname = "rethemnosnewsgr"; // required: replace example with your forum shortname

						            /* * * DON'T EDIT BELOW THIS LINE * * */
            						(function() {
                						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                						dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            						})();
        						</script>
        						<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        						<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
							
					</div> <!-- /entry-comments -->
				

					<div class="clear"></div>



										<nav class="nav-single-hidden">
										
							<span class="nav-previous"><a href="http://rethemnosnews.gr/2017/08/%ce%b7-%ce%ba%ce%b1%cf%80%ce%ae%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
													                        <!-- next_posts_link -->
							<span class="nav-next"><a href="http://rethemnosnews.gr/2017/08/%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%80%ce%b9%ce%bd%ce%b1%ce%ba%ce%af%ce%b4%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ac%ce%b4%ce%b5%ce%b9%ce%b5%cf%82-%ce%bf-2/" rel="next">Next <span class="meta-nav">&rarr;</span></a></span>
							
						<div class="clear"></div>
					</nav><!-- .nav-single-hidden -->
					
					</article><!-- entry-blog -->
				<div class="clear"></div><!-- Ή δεν υπάρχουν διαφημιστικά γραφικά ή είναι απενεργοποιημένα ή κανένα δεν πληρεί τις προϋποθέσεις της τοποθεσίας! -->			
        </div><!-- span6 -->
        
        <!-- left sideabr -->
        <div class="span3">
		  <div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΑΠΟΨΕΙΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#8c2318;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b7-%ce%ba%ce%b1%cf%80%ce%ae%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9/' title='Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/02/metaksakis-80x70.jpg" alt="Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b7-%ce%ba%ce%b1%cf%80%ce%ae%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9/' title='Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη'>Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%ac%cf%84%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8c-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%ce%ac%ce%ba%ce%b7/' title='Να και κάτι καλό του Νίκου Θεοδωράκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/02/theodorakis-80x70.jpg" alt="Να και κάτι καλό του Νίκου Θεοδωράκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%ac%cf%84%ce%b9-%ce%ba%ce%b1%ce%bb%cf%8c-%cf%84%ce%bf%cf%85-%ce%bd%ce%af%ce%ba%ce%bf%cf%85-%ce%b8%ce%b5%ce%bf%ce%b4%cf%89%cf%81%ce%ac%ce%ba%ce%b7/' title='Να και κάτι καλό του Νίκου Θεοδωράκη'>Να και κάτι καλό του Νίκου Θεοδωράκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%cf%80%ce%b5%cf%81%ce%af-%ce%b1%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%af%ce%bd%cf%89%ce%bd-%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%cf%89%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%83/' title='Περί Ανθρωπίνων Δικαιωμάτων της Αναστασίας Βενιέρη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/06/venieri-80x70.jpg" alt="Περί Ανθρωπίνων Δικαιωμάτων της Αναστασίας Βενιέρη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%cf%80%ce%b5%cf%81%ce%af-%ce%b1%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%af%ce%bd%cf%89%ce%bd-%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%cf%89%ce%bc%ce%ac%cf%84%cf%89%ce%bd-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%cf%83/' title='Περί Ανθρωπίνων Δικαιωμάτων της Αναστασίας Βενιέρη'>Περί Ανθρωπίνων Δικαιωμάτων της Αναστασίας Βενιέρη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b4%cf%8e%ce%b4%ce%b5%ce%ba%ce%b1-%ce%bf%cf%86%ce%b5%ce%b9%ce%bb%ce%ad%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%cf%80-%ce%b5%ce%ba%ce%ba%ce%b5%ce%ba/' title='Δώδεκα οφειλές προς τον Γιώργο Π. Εκκεκάκη του Χάρη Στρατιδάκη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/04/stratidakis-80x70.jpg" alt="Δώδεκα οφειλές προς τον Γιώργο Π. Εκκεκάκη του Χάρη Στρατιδάκη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b4%cf%8e%ce%b4%ce%b5%ce%ba%ce%b1-%ce%bf%cf%86%ce%b5%ce%b9%ce%bb%ce%ad%cf%82-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%cf%80-%ce%b5%ce%ba%ce%ba%ce%b5%ce%ba/' title='Δώδεκα οφειλές προς τον Γιώργο Π. Εκκεκάκη του Χάρη Στρατιδάκη'>Δώδεκα οφειλές προς τον Γιώργο Π. Εκκεκάκη του Χάρη Στρατιδάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%80-%ce%b5%ce%ba%ce%ba%ce%b5%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%e1%bd%a1%cf%82-%cf%87%ce%b1%cf%81%ce%af%ce%b5%ce%bd-%e1%bc%84%ce%bd%ce%b8%cf%81%cf%89/' title='Γιώργος Π. Εκκεκάκης: «Ὡς χαρίεν ἄνθρωπος, ὅταν ἄνθρωπος ᾖ»'><img src="http://rethemnosnews.gr/wp-content/uploads/2015/10/papadakis-80x70.jpg" alt="Γιώργος Π. Εκκεκάκης: «Ὡς χαρίεν ἄνθρωπος, ὅταν ἄνθρωπος ᾖ»" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%82-%cf%80-%ce%b5%ce%ba%ce%ba%ce%b5%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%e1%bd%a1%cf%82-%cf%87%ce%b1%cf%81%ce%af%ce%b5%ce%bd-%e1%bc%84%ce%bd%ce%b8%cf%81%cf%89/' title='Γιώργος Π. Εκκεκάκης: «Ὡς χαρίεν ἄνθρωπος, ὅταν ἄνθρωπος ᾖ»'>Γιώργος Π. Εκκεκάκης: «Ὡς χαρίεν ἄνθρωπος, ὅταν ἄνθρωπος ᾖ»</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							06 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">YΓΕΙΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#f73030;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%bb%cf%8c%ce%b3%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%cf%85%cf%82-%ce%bf%cf%80%ce%bf%ce%af%ce%bf%cf%85%cf%82-%ce%b9%ce%b4%cf%81%cf%8e%ce%bd%ce%b5%cf%84%ce%b5-2/' title='Τρεις λόγοι για τους οποίους ιδρώνετε πολύ το βράδυ'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/da-3-80x70.jpg" alt="Τρεις λόγοι για τους οποίους ιδρώνετε πολύ το βράδυ" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%bb%cf%8c%ce%b3%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%cf%85%cf%82-%ce%bf%cf%80%ce%bf%ce%af%ce%bf%cf%85%cf%82-%ce%b9%ce%b4%cf%81%cf%8e%ce%bd%ce%b5%cf%84%ce%b5-2/' title='Τρεις λόγοι για τους οποίους ιδρώνετε πολύ το βράδυ'>Τρεις λόγοι για τους οποίους ιδρώνετε πολύ το βράδυ</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b4%ce%b5%ce%bd-%cf%86%ce%b1%ce%bd%cf%84%ce%ac%ce%b6%ce%b5%cf%83%cf%84%ce%b5-%cf%80%cf%8c%cf%83%ce%bf-%ce%ba%ce%b1%ce%bb%cf%8c-%cf%83%ce%b1%cf%82-%ce%ba%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1/' title='Δεν φαντάζεστε πόσο καλό σας κάνουν τα καρύδια – Δείτε εδώ… κατεβατό σε οφέλη'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/karydia-80x70.jpg" alt="Δεν φαντάζεστε πόσο καλό σας κάνουν τα καρύδια – Δείτε εδώ… κατεβατό σε οφέλη" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b4%ce%b5%ce%bd-%cf%86%ce%b1%ce%bd%cf%84%ce%ac%ce%b6%ce%b5%cf%83%cf%84%ce%b5-%cf%80%cf%8c%cf%83%ce%bf-%ce%ba%ce%b1%ce%bb%cf%8c-%cf%83%ce%b1%cf%82-%ce%ba%ce%ac%ce%bd%ce%bf%cf%85%ce%bd-%cf%84%ce%b1/' title='Δεν φαντάζεστε πόσο καλό σας κάνουν τα καρύδια – Δείτε εδώ… κατεβατό σε οφέλη'>Δεν φαντάζεστε πόσο καλό σας κάνουν τα καρύδια – Δείτε εδώ… κατεβατό σε οφέλη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/5-%cf%83%cf%85%ce%bd%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82-%cf%80%ce%bf%cf%85-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%81%ce%b4%ce%b9/' title='5 συνήθειες που καταστρέφουν την καρδιά μας'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/fd-1-80x70.jpg" alt="5 συνήθειες που καταστρέφουν την καρδιά μας" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/5-%cf%83%cf%85%ce%bd%ce%ae%ce%b8%ce%b5%ce%b9%ce%b5%cf%82-%cf%80%ce%bf%cf%85-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%cf%85%ce%bd-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%81%ce%b4%ce%b9/' title='5 συνήθειες που καταστρέφουν την καρδιά μας'>5 συνήθειες που καταστρέφουν την καρδιά μας</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%80%cf%84%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-%ce%bd%ce%b5%cf%81%cf%8c-%cf%83%cf%84/' title='Οι επιπτώσεις από το θαλασσινό νερό στα μαλλιά μας'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/mal-80x70.jpg" alt="Οι επιπτώσεις από το θαλασσινό νερό στα μαλλιά μας" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%bf%ce%b9-%ce%b5%cf%80%ce%b9%cf%80%cf%84%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%b8%ce%b1%ce%bb%ce%b1%cf%83%cf%83%ce%b9%ce%bd%cf%8c-%ce%bd%ce%b5%cf%81%cf%8c-%cf%83%cf%84/' title='Οι επιπτώσεις από το θαλασσινό νερό στα μαλλιά μας'>Οι επιπτώσεις από το θαλασσινό νερό στα μαλλιά μας</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b7-%ce%bc%ce%bf%ce%bd%ce%b1%ce%be%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%cf%83%ce%ba%ce%bf%cf%84%cf%8e%ce%bd%ce%b5%ce%b9-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%b7/' title='Η μοναξιά που σκοτώνει. Πιο επικίνδυνη και από την παχυσαρκία'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/m-80x70.jpg" alt="Η μοναξιά που σκοτώνει. Πιο επικίνδυνη και από την παχυσαρκία" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b7-%ce%bc%ce%bf%ce%bd%ce%b1%ce%be%ce%b9%ce%ac-%cf%80%ce%bf%cf%85-%cf%83%ce%ba%ce%bf%cf%84%cf%8e%ce%bd%ce%b5%ce%b9-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%ce%ba%ce%af%ce%bd%ce%b4%cf%85%ce%bd%ce%b7/' title='Η μοναξιά που σκοτώνει. Πιο επικίνδυνη και από την παχυσαρκία'>Η μοναξιά που σκοτώνει. Πιο επικίνδυνη και από την παχυσαρκία</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">Gossip</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5ff3e3;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/h-%ce%b5%ce%be%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%ac%ce%bc%cf%80%ce%bf%cf%85%cf%82-%ce%b1%cf%85/' title='H εξομολόγηση της Παπαχαραλάμπους: «Αυτό έμαθα στην επαφή μου με όλο αυτό που λέγεται καρκίνος»'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/papx-80x70.jpg" alt="H εξομολόγηση της Παπαχαραλάμπους: «Αυτό έμαθα στην επαφή μου με όλο αυτό που λέγεται καρκίνος»" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/h-%ce%b5%ce%be%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%b1%cf%87%ce%b1%cf%81%ce%b1%ce%bb%ce%ac%ce%bc%cf%80%ce%bf%cf%85%cf%82-%ce%b1%cf%85/' title='H εξομολόγηση της Παπαχαραλάμπους: «Αυτό έμαθα στην επαφή μου με όλο αυτό που λέγεται καρκίνος»'>H εξομολόγηση της Παπαχαραλάμπους: «Αυτό έμαθα στην επαφή μου με όλο αυτό που λέγεται καρκίνος»</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%cf%83%ce%bf%ce%b2%ce%b1%cf%81%cf%8c-%cf%80%cf%81%cf%8c%ce%b2%ce%bb%ce%b7%ce%bc%ce%b1-%cf%85%ce%b3%ce%b5%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b8%ce%ac%ce%bd%ce%bf-%ce%bc%ce%b9/' title='Σοβαρό πρόβλημα υγείας για τον Θάνο Μικρούτσικο'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/mik-80x70.jpg" alt="Σοβαρό πρόβλημα υγείας για τον Θάνο Μικρούτσικο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%cf%83%ce%bf%ce%b2%ce%b1%cf%81%cf%8c-%cf%80%cf%81%cf%8c%ce%b2%ce%bb%ce%b7%ce%bc%ce%b1-%cf%85%ce%b3%ce%b5%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b8%ce%ac%ce%bd%ce%bf-%ce%bc%ce%b9/' title='Σοβαρό πρόβλημα υγείας για τον Θάνο Μικρούτσικο'>Σοβαρό πρόβλημα υγείας για τον Θάνο Μικρούτσικο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%cf%83%cf%84%ce%b1-%ce%ba%ce%b1%cf%80%ce%b5%cf%84%ce%b1%ce%bd%ce%b9%ce%b1%ce%bd%ce%ac-%ce%b1%ce%bd%ce%b1%cf%81%cf%81%cf%8e%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%bc%ce%b9%ce%ba/' title='Στα Καπετανιανά αναρρώνει ο Θάνος Μικρούτσικος'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/mi-1-80x70.jpg" alt="Στα Καπετανιανά αναρρώνει ο Θάνος Μικρούτσικος" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%cf%83%cf%84%ce%b1-%ce%ba%ce%b1%cf%80%ce%b5%cf%84%ce%b1%ce%bd%ce%b9%ce%b1%ce%bd%ce%ac-%ce%b1%ce%bd%ce%b1%cf%81%cf%81%cf%8e%ce%bd%ce%b5%ce%b9-%ce%bf-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%ce%bc%ce%b9%ce%ba/' title='Στα Καπετανιανά αναρρώνει ο Θάνος Μικρούτσικος'>Στα Καπετανιανά αναρρώνει ο Θάνος Μικρούτσικος</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							08 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%bf-%cf%83%cf%84%ce%ac%ce%b8%ce%b7%cf%82-%cf%88%ce%ac%ce%bb%cf%84%ce%b7%cf%82-%cf%80%cf%81%ce%b9%ce%bd-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%b2%ce%b9%ce%bd%cf%84%ce%b5%ce%bf%cf%83%ce%ba/' title='Ο Στάθης Ψάλτης πριν πεθάνει βιντεοσκόπησε τον εαυτό του και είπε… να το δώσετε στον Λαζόπουλο'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/psa-80x70.jpg" alt="Ο Στάθης Ψάλτης πριν πεθάνει βιντεοσκόπησε τον εαυτό του και είπε… να το δώσετε στον Λαζόπουλο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%bf-%cf%83%cf%84%ce%ac%ce%b8%ce%b7%cf%82-%cf%88%ce%ac%ce%bb%cf%84%ce%b7%cf%82-%cf%80%cf%81%ce%b9%ce%bd-%cf%80%ce%b5%ce%b8%ce%ac%ce%bd%ce%b5%ce%b9-%ce%b2%ce%b9%ce%bd%cf%84%ce%b5%ce%bf%cf%83%ce%ba/' title='Ο Στάθης Ψάλτης πριν πεθάνει βιντεοσκόπησε τον εαυτό του και είπε… να το δώσετε στον Λαζόπουλο'>Ο Στάθης Ψάλτης πριν πεθάνει βιντεοσκόπησε τον εαυτό του και είπε… να το δώσετε στον Λαζόπουλο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							07 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="widget-header"><h3 class="entry-title-widget">Powered by&#8230;</h3></div><div class="bottom-line"></div><div class="a-single a-18"><a href="http://www.admin.gr"><img src="http://rethemnosnews.gr/wp-content/uploads/2013/09/admin.png" /></a></div></div><!-- .widget -->        </div><!-- span3 -->
        
        <!-- right sidebar -->
        <div class="span3">
				 				
								         <div class="widget ct_poststime_widget clearfix">		<!-- BEGIN WIDGET -->

		<div class="widget-header"><h3 class="entry-title-widget">ΡΟΗ ΕΙΔΗΣΕΩΝ<span class="recentposts-ico"></span></h3></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#5e8c6a;"></div>		
		
<!-- Start List -->	
<ul class="recent-post-widget">
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%bb%ce%bf%ce%bd%ce%b4%ce%af%ce%bd%ce%bf-%ce%bb%ce%b5%cf%89%cf%86%ce%bf%cf%81%ce%b5%ce%af%ce%bf-%ce%bc%cf%80%ce%bf%cf%8d%ce%ba%ce%b1%cf%81%ce%b5-%cf%83%ce%b5-%ce%ba%ce%b1%cf%84%ce%ac%cf%83/' title='Λονδίνο: Λεωφορείο &#8216;μπούκαρε&#8217; σε κατάστημα. Δύο επιβάτες εγκλωβίστηκαν'>Λονδίνο: Λεωφορείο &#8216;μπούκαρε&#8217; σε κατάστημα. Δύο επιβάτες εγκλωβίστηκαν</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:32</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b5%cf%80%ce%b9%cf%83%cf%84%cf%81%ce%ad%cf%86%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%cf%80%ce%b9%ce%bd%ce%b1%ce%ba%ce%af%ce%b4%ce%b5%cf%82-%ce%ba%ce%b1%ce%b9-%ce%ac%ce%b4%ce%b5%ce%b9%ce%b5%cf%82-%ce%bf-2/' title='Επιστρέφονται πινακίδες και άδειες οδήγησης λόγω Δεκαπενταύγουστου με απόφαση Τόσκα'>Επιστρέφονται πινακίδες και άδειες οδήγησης λόγω Δεκαπενταύγουστου με απόφαση Τόσκα</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:31</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b9%cf%82-100-%ce%b4%cf%8c%cf%83%ce%b5%ce%b9%cf%82-%ce%b8%ce%b1-%ce%bc%ce%ad%ce%bd%ce%bf%cf%85%ce%bd-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%cf%8c/' title='Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση'>Αλλαγές στις 100 δόσεις: Θα μένουν εκτός όσοι δεν καταβάλλουν τους φόρους -Ακόμα και για μία ημέρα καθυστέρηση</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:30</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b7-%ce%ba%ce%b1%cf%80%ce%ae%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%b5%ce%af%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%bd%ce%b5%ce%ba%cf%84%ce%ac%cf%81%ce%b9/' title='Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη'>Η καπήλευση της αριστείας του Νεκτάριου Μεταξάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:23</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
			<!-- start item -->
		<li class="clearfix">					  
			<div class="row-fluid">
				<div class="span9 min-height">
					
					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-10-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b8%cf%81%cf%8c/' title='Εκδηλώσεις για τα 10 χρόνια απ&#8217;την ενθρόνιση του Αρχιεπισκόπου κ. Ειρηναίου'>Εκδηλώσεις για τα 10 χρόνια απ&#8217;την ενθρόνιση του Αρχιεπισκόπου κ. Ειρηναίου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								 	</div> <!-- /span9 -->
				
				<!-- start date -->	 	
			 	<div class="span3 min-height">
			 		<span class="post-date">12:22</span>
			 	</div> <!-- /span3 -->
			 </div> <!-- /row-fluid -->		
		</li> <!-- end item -->
	</ul><!-- recent-post-widget -->

	
	  
		</div><!-- .widget --><div class="widget adrotate_widgets clearfix"><!-- Σφάλμα, η διαφήμιση δεν είναι διαθέσιμη αυτή τη στιγμή λόγω γεωγραφικών ή χρονικών περιορισμών. --></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-62"><a href="https://goo.gl/RsoCAH" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/suzuki.gif" /></a></div></div><!-- .widget --><div class="widget adrotate_widgets clearfix"><div class="a-single a-5"><a href="http://www.kprint.gr" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/03/Karagiannakis.jpg" /></a></div></div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΠΟΛΙΤΙΣΤΙΚΑ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#88a65e;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-10-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b8%cf%81%cf%8c/' title='Εκδηλώσεις για τα 10 χρόνια απ&#8217;την ενθρόνιση του Αρχιεπισκόπου κ. Ειρηναίου'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/IMG_0365A-80x70.jpg" alt="Εκδηλώσεις για τα 10 χρόνια απ&#8217;την ενθρόνιση του Αρχιεπισκόπου κ. Ειρηναίου" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-10-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%b1%cf%80%cf%84%ce%b7%ce%bd-%ce%b5%ce%bd%ce%b8%cf%81%cf%8c/' title='Εκδηλώσεις για τα 10 χρόνια απ&#8217;την ενθρόνιση του Αρχιεπισκόπου κ. Ειρηναίου'>Εκδηλώσεις για τα 10 χρόνια απ&#8217;την ενθρόνιση του Αρχιεπισκόπου κ. Ειρηναίου</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b7%cf%82-%cf%83%cf%84%ce%bf-%cf%83%cf%80%ce%ae%ce%bb%ce%b9/' title='Βραδιά ιστορικής μνήμης στο Σπήλι'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/mnimeio-80x70.jpg" alt="Βραδιά ιστορικής μνήμης στο Σπήλι" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%bd%ce%ae%ce%bc%ce%b7%cf%82-%cf%83%cf%84%ce%bf-%cf%83%cf%80%ce%ae%ce%bb%ce%b9/' title='Βραδιά ιστορικής μνήμης στο Σπήλι'>Βραδιά ιστορικής μνήμης στο Σπήλι</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%bf%ce%b9-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-%ce%b1%ce%b9%cf%83%cf%8e%cf%80%ce%bf%cf%85-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84/' title='Οι Μύθοι του Αισώπου» από το ΜΙΚΡΟ ΘΕΑΤΡΟ ΛΑΡΙΣΑΣ στο Ρέθυμνο'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/a-6-80x70.jpg" alt="Οι Μύθοι του Αισώπου» από το ΜΙΚΡΟ ΘΕΑΤΡΟ ΛΑΡΙΣΑΣ στο Ρέθυμνο" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%bf%ce%b9-%ce%bc%cf%8d%ce%b8%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-%ce%b1%ce%b9%cf%83%cf%8e%cf%80%ce%bf%cf%85-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84/' title='Οι Μύθοι του Αισώπου» από το ΜΙΚΡΟ ΘΕΑΤΡΟ ΛΑΡΙΣΑΣ στο Ρέθυμνο'>Οι Μύθοι του Αισώπου» από το ΜΙΚΡΟ ΘΕΑΤΡΟ ΛΑΡΙΣΑΣ στο Ρέθυμνο</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							10 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/boudalia-2017-%ce%b7-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%87%ce%bf%cf%81%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae-%cf%80%ce%b1%cf%81%ce%ac%cf%83/' title='Boudalia 2017: Η μουσικοχορευτική θεατρική παράσταση «Στον Αέρα» στις Μαργαρίτες'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/Κρήτη-«Γλάκα-Σπύρο-Γλάκα»-στα-Boudalia-2016-80x70.jpg" alt="Boudalia 2017: Η μουσικοχορευτική θεατρική παράσταση «Στον Αέρα» στις Μαργαρίτες" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/boudalia-2017-%ce%b7-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%87%ce%bf%cf%81%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae-%cf%80%ce%b1%cf%81%ce%ac%cf%83/' title='Boudalia 2017: Η μουσικοχορευτική θεατρική παράσταση «Στον Αέρα» στις Μαργαρίτες'>Boudalia 2017: Η μουσικοχορευτική θεατρική παράσταση «Στον Αέρα» στις Μαργαρίτες</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     		<!-- start item -->
		<li class="clearfix">
			
			  
				<!-- start thumb block -->
				<div class="widget-thumb">				
					  					
					<a href='http://rethemnosnews.gr/2017/08/%ce%b8%ce%b5%ce%af%ce%b1-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%cf%80%ce%b5%ce%bd%cf%84%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84/' title='Θεία λειτουργία τον δεκαπενταύγουστο στον Άγιο Αντώνιο στο Βένι'><img src="http://rethemnosnews.gr/wp-content/uploads/2017/08/A-80x70.jpg" alt="Θεία λειτουργία τον δεκαπενταύγουστο στον Άγιο Αντώνιο στο Βένι" /></a>
				</div><!-- widget-thumb -->
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2017/08/%ce%b8%ce%b5%ce%af%ce%b1-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b4%ce%b5%ce%ba%ce%b1%cf%80%ce%b5%ce%bd%cf%84%ce%b1%cf%8d%ce%b3%ce%bf%cf%85%cf%83%cf%84/' title='Θεία λειτουργία τον δεκαπενταύγουστο στον Άγιο Αντώνιο στο Βένι'>Θεία λειτουργία τον δεκαπενταύγουστο στον Άγιο Αντώνιο στο Βένι</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							09 Αύγουστος, 2017						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget ct_recentposts_widget clearfix">
		<div class="widget-header"><div class="row-fluid"><div class="span8 min-height"><h3 class="entry-title-widget">ΜΑΝΤΙΝΑΔΕΣ</h3></div></div> <!-- /row-fluid --></div><div class="bottom-line"></div>
		<div class="bottom-line" style="border-top-color:#9ef089;"></div>		
			
		
<!-- Start List -->
<ul class="recentposts-widget">
			<!-- start item -->
		<li class="clearfix">
			
			
			<!-- Start Post Information (entry-info-post) -->
			<div class="entry-info-post no-margin">
					

					<!-- Post Title -->
					<div class="post-title">
						<a href='http://rethemnosnews.gr/2014/07/%ce%bc%ce%b1%ce%bd%cf%84%ce%b9%ce%bd%ce%ac%ce%b4%ce%b5%cf%82-%cf%8c%ce%bd%ce%b5%ce%b9%cf%81%ce%b1-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1%cf%82-%ce%b2%ce%bf%cf%84%ce%b6-23/' title='Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη'>Μαντινάδες &#038; Όνειρα της Κατερίνας Βοτζάκη</a>
					</div><!-- post-title -->				 	

											<!-- Post Date -->	
						<span class="post-date-widget">
							30 Ιούλιος, 2014						</span><!-- post-date-widget -->					  					 	
					
								</div> <!-- /entry-info-post -->
	  </li> <!-- end item -->	
     </ul> <!-- end list ( recentposts-widget ) -->
	

	

</div><!-- .widget --><div class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7603999157236458"
     data-ad-slot="3583727469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><!-- .widget -->				           </div><!-- span3 -->      
      </div><!-- row-fluid -->
	  <!-- END LEFT + CONTENT + RIGHT -->


	    
  </div> <!-- #content --> 
  <!-- END CONTENT ENTRY -->



	<div id="footer">
	
				<div class="container footer">
			<div class="row-fluid">	
				<div class="span12">
					<div class="menu-footmenu-container"><ul id="menu-footmenu" class="footer-menu"><li id="menu-item-250893" class="menu-item menu-item-type- menu-item-object- menu-item-250893"><a>Home</a></li>
<li id="menu-item-250892" class="menu-item menu-item-type- menu-item-object- menu-item-250892"><a>ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-295715" class="menu-item menu-item-type- menu-item-object- menu-item-295715"><a>ΑΓΟΡΑ ΔΙΑΦΗΜΙΣΤΙΚΟΥ ΧΩΡΟΥ</a></li>
<li id="menu-item-252993" class="menu-item menu-item-type- menu-item-object- menu-item-252993"><a>ΣΥΝΔΡΟΜΗ ΣΤΟ ΕΝΤΥΠΟ</a></li>
<li id="menu-item-256017" class="menu-item menu-item-type- menu-item-object- menu-item-256017"><a>ΔΕΙΓΜΑ ΕΝΤΥΠΗΣ ΕΚΔΟΣΗΣ</a></li>
<li id="menu-item-250891" class="menu-item menu-item-type- menu-item-object- menu-item-250891"><a>ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>   				
				</div> <!-- /span9 -->
				
				
			</div> <!-- /row-fluid -->		
		</div>
				
		
		<div class="footer-bottom">
			<div class="container">
				<div class="row-fluid">
				<div class="span12">
								  				</div><div class="clear"></div>
					<div class="span6 copyright">
						(c) 2010-17 Rethemnos News.					</div>
					<div class="span6 add-info">
<div class="adminfootlogo"> Powered by <br /><a href="http://www.admin.gr" target="_blank"><img src="/img/adminlogo.jpg"></a></div><div class="clear"></div>

											</div>
				</div>
			</div>
		</div>
	</div><!-- #footer -->


        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rethemnosnewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Powered by WPtouch: 4.3.18 -->			<script type="text/javascript">
			/* <![CDATA[ */
				jQuery.noConflict()(function($){
					$(document).ready(function(){
						var sticky_navigation_offset_top = $('#mainmenu-block-bg').offset().top;
						var sticky_navigation = function(){
							var scroll_top = $(window).scrollTop(); // our current vertical position from the top
							var menuheight = $('#mainmenu-block-bg').height();

							if (scroll_top > sticky_navigation_offset_top) { 
																	$('#mainmenu-block-bg').css({ 'position': 'fixed', 'top':0, 'left':0, 'z-index':30, 'width': '100%' });
									$('body').css({ 'padding-top': menuheight });
															} else {
								$('#mainmenu-block-bg').css({ 'top':0, 'position': 'relative','padding-top':0, 'width': 'auto' }); 
								$('body').css({ 'padding-top': 0 });
							}  
						};

						// run our function on load
						sticky_navigation();

						// and run it again every time you scroll
						$(window).scroll(function() {
							sticky_navigation();
						});
					});
				});
			/* ]]> */   
			</script>
		<script type='text/javascript' src='http://rethemnosnews.gr/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.7.5#pubid=ra-588d0fbffb1f5eaf'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/jquery.prettyphoto.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/wp-volcano/js/custom.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>