<!DOCTYPE html>
<html lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://rethemnosnews.gr/xmlrpc.php" />
	<title>Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό! &#8211; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/comments/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#ef1f17" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rethemnosnews.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//rethemnosnews.gr/wp-content/plugins/all-in-one-event-calendar/cache/c00c0d00_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://rethemnosnews.gr/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://rethemnosnews.gr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-styles-css'  href='http://rethemnosnews.gr/wp-content/themes/jannah/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-ilightbox-skin-css'  href='http://rethemnosnews.gr/wp-content/themes/jannah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jannah-style-custom-css'  href='http://rethemnosnews.gr/wp-content/themes/jannah/style-custom.css?rev=20815' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/rethemnosnews.gr\/wp-admin\/admin-ajax.php","mobile_menu_active":"","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","is_singular":"1","reading_indicator":"","sticky_behavior":"default","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/float-left-right-advertising/floatads.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<!-- OG: 2.4.7 -->
<link rel="image_src" href="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg" />
<meta itemprop="image" content="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg" />
<meta name="msapplication-TileImage" content="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg" />

<meta property="og:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg" />
<meta property="og:description" content="Ασθενοφόρο του ΕΚΑΒ μετέφερε στο Νοσοκομείο Ρεθύμνου μια 61χρονη γυναίκα Μια κινηματογραφική πτώση ενός τζιπ από την γέφυρα του ΒΟΑΚ στην περιοχή Σφακάκι Ρεθύμνου, το απόγευμα της Κυριακής. Για άγνωστους λόγους που διερευνά το τμήμα της τροχαίας του ΒΟΑΚ, το ογκώδες Ι.Χ. έχασε τον έλεγχο με αποτέλεσμα να πέσει από την γέφυρα στον από κάτω δρόμο. Στο σημείο έσπευσε και ασθενοφόρο του ΕΚΑΒ, που μετέφερε στο Νοσοκομείο Ρεθύμνου μια 61χρονη γυναίκα, ευτυχώς με ελαφρά τραύματα σύμφωνα με τους διασώστες. Σαν από θαύμα πάντως δεν θρηνήσαμε θύματα καθώς, εκτός από την σφοδρότητα της σύγκρουσης και της πτώσης, η περιοχή είναι άκρως τουριστική και ο δρόμος που διέρχεται από κάτω της Εθνικής οδού είναι πολυσύχναστος." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" />
<meta property="og:title" content="Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!" />
<meta property="og:url" content="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" />
<meta property="article:published_time" content="2017-10-22T20:57:50+00:00" />
<meta property="article:modified_time" content="2017-10-22T21:12:41+00:00" />
<meta property="article:author" content="http://rethemnosnews.gr/author/bigjohn/" />
<meta property="article:section" content="TOP 10" />
<meta property="article:section" content="ΡΕΘΥΜΝΟ" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!" />
<meta property="twitter:description" content="Ασθενοφόρο του ΕΚΑΒ μετέφερε στο Νοσοκομείο Ρεθύμνου μια 61χρονη γυναίκα Μια κινηματογραφική πτώση ενός τζιπ από την γέφυρα του ΒΟΑΚ στην περιοχή Σφακάκι Ρεθύμνου, το απόγευμα της Κυριακής. Για άγνωστους λόγους που διερευνά το τμήμα της τροχαίας του ΒΟΑΚ, το ογκώδες Ι.Χ. έχασε τον έλεγχο με αποτέλεσμα να πέσει από την γέφυρα στον από κάτω δρόμο. Στο σημείο έσπευσε και ασθενοφόρο του ΕΚΑΒ, που..." />
<meta property="twitter:image" content="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg" />
<meta property="twitter:url" content="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" />
<meta property="profile:username" content="Adminbj" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://rethemnosnews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rethemnosnews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rethemnosnews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ουρικό οξύ: Τα βότανα που το διαλύουν' href='http://rethemnosnews.gr/2017/10/%ce%bf%cf%85%cf%81%ce%b9%ce%ba%cf%8c-%ce%bf%ce%be%cf%8d-%cf%84%ce%b1-%ce%b2%cf%8c%cf%84%ce%b1%ce%bd%ce%b1-%cf%80%ce%bf%cf%85-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%cf%8d%ce%bf%cf%85%ce%bd/' />
<link rel='next' title='Σπάνια εμφάνιση για τον Χρήστο Πολίτη – Δείτε πώς είναι σήμερα ο «Γιάγκος Δράκος»' href='http://rethemnosnews.gr/2017/10/%cf%83%cf%80%ce%ac%ce%bd%ce%b9%ce%b1-%ce%b5%ce%bc%cf%86%ce%ac%ce%bd%ce%b9%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" />
<link rel='shortlink' href='http://rethemnosnews.gr/?p=459988' />
<link rel="alternate" type="application/json+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2017%2F10%2F%25cf%2581%25ce%25ad%25ce%25b8%25cf%2585%25ce%25bc%25ce%25bd%25ce%25bf-%25ce%25ba%25ce%25b9%25ce%25bd%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b3%25cf%2581%25ce%25b1%25cf%2586%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2580%25cf%2584%25cf%258e%25cf%2583%25ce%25b7-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2582-%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rethemnosnews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frethemnosnews.gr%2F2017%2F10%2F%25cf%2581%25ce%25ad%25ce%25b8%25cf%2585%25ce%25bc%25ce%25bd%25ce%25bf-%25ce%25ba%25ce%25b9%25ce%25bd%25ce%25b7%25ce%25bc%25ce%25b1%25cf%2584%25ce%25bf%25ce%25b3%25cf%2581%25ce%25b1%25cf%2586%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2580%25cf%2584%25cf%258e%25cf%2583%25ce%25b7-%25ce%25b5%25ce%25bd%25cf%258c%25cf%2582-%25cf%2584%2F&#038;format=xml" />
<meta name="generator" content="Powered by Slider Revolution 5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>
	WebFontConfig ={
		google:{
			families: ['Open+Sans:regular:latin,greek', 'Open+Sans:regular,700,800,800italic:latin,greek', 'Open+Sans:100,100italic,regular,italic,500,500italic,700,700italic:latin,greek']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35244241-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<meta name="generator" content="Jannah 1.1.1" />
</head>


<body id="tie-body" class="post-template-default single single-post postid-459988 single-format-standard boxed-layout framed-layout wrapper-has-shadow is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow">
	
	<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
		<div class="container">
			<div class="topbar-wrapper">

				
						<div class="topbar-today-date">
							<span class="fa fa-clock-o" aria-hidden="true"></span>
							<strong class="inner-text">Δευτέρα ,  23  Οκτώβριος 2017</strong>
						</div>
						
				<div class="tie-alignleft">
					
	<div class="breaking">

		<span class="breaking-title">
			<span class="fa fa-bolt" aria-hidden="true"></span>
			<span class="breaking-title-text">ΡΟΗ ΕΙΔΗΣΕΩΝ</span>
		</span>

		<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal">

			
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" title="Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!">Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%ce%ba%cf%8c%cf%88%cf%84%ce%b5-%ce%b1%cf%80%cf%8c-%cf%8c%ce%bb%ce%bf%cf%85%cf%82-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%b8%ce%bf%cf%8d%ce%bd-%cf%8c/" title="&#8220;Κόψτε από όλους μας για να πληρωθούν όλοι&#8221;!">&#8220;Κόψτε από όλους μας για να πληρωθούν όλοι&#8221;!</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%ba%ce%b1%ce%bc%ce%af%ce%bd%ce%b7-%cf%83/" title="Μεγάλη περιοδεία του Γιώργου Καμίνη στην Κρήτη">Μεγάλη περιοδεία του Γιώργου Καμίνη στην Κρήτη</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ad%cf%83%cf%84%ce%b7%cf%83%ce%b1%ce%bd-survivor-%ce%bc%ce%b5-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%ae-%cf%84%ce%bf%ce%bd/" title="Στα Χανιά έστησαν Survivor με παρουσιαστή τον &#8216;μάνατζερ Ράγκμπι&#8217;">Στα Χανιά έστησαν Survivor με παρουσιαστή τον &#8216;μάνατζερ Ράγκμπι&#8217;</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ac-%cf%87%cf%89%cf%81%ce%b9%ce%ac-sos-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83%ce%b5-%cf%80%ce%ac%ce%bd%cf%89-%ce%b1%cf%80%cf%8c-1-000-%cf%80%ce%b1/" title="Τα Παιδικά Χωριά SOS δίπλα σε πάνω από 1.000 παιδιά">Τα Παιδικά Χωριά SOS δίπλα σε πάνω από 1.000 παιδιά</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%80%cf%8c%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%cf%84%ce%bf%ce%bc%ce%ad%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%83%ce%b7/" title="Πρωτοπόρος στον τομέα της ανακύκλωσης η Κρήτη">Πρωτοπόρος στον τομέα της ανακύκλωσης η Κρήτη</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%ce%bf-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%bd%ce%b5%cf%8d%ce%bc%ce%bf%ce%bd%ce%b1-%ce%bf-%ce%bd%ce%bf1-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%82-%cf%83/" title="Ο καρκίνος του πνεύμονα ο Νο1 καρκίνος στην Κρήτη">Ο καρκίνος του πνεύμονα ο Νο1 καρκίνος στην Κρήτη</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%ce%b1%ce%b9%ce%bc%ce%bf%ce%b4%ce%bf%cf%83%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%bb%ce%ac%cf%84%ce%b1%ce%bd%ce%bf-%ce%b1%ce%bc%ce%b1%cf%81%ce%af%ce%bf%cf%85/" title="Αιμοδοσία στον Πλάτανο Αμαρίου">Αιμοδοσία στον Πλάτανο Αμαρίου</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%ce%ba%cf%84%ce%bf%ce%b3%cf%81%ce%b1%ce%bc/" title="Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη">Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη</a>
								</li>

								
								<li class="news-item">
									<a href="http://rethemnosnews.gr/2017/10/%cf%84%ce%bf-superfood-%cf%84%ce%b7%cf%82-%ce%ba%cf%81%ce%ae%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b1-%ce%bc%cf%85%cf%83%cf%84%ce%b9%ce%ba%ce%ac-%cf%84%ce%bf%cf%85/" title="Το superfood της Κρήτης και τα μυστικά του">Το superfood της Κρήτης και τα μυστικά του</a>
								</li>

								
		</ul>
	</div><!-- #breaking /-->
				</div><!-- .tie-alignleft /-->

				<div class="tie-alignright">
					<ul class="components">			<li class="search-bar menu-item custom-menu-link" role="search" aria-label="Search">
				<form method="get" id="search" action="http://rethemnosnews.gr//">
					<input id="search-input" type="text" name="s" title="Αναζήτηση στο site" placeholder="Αναζήτηση στο site" />
					<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
				</form>
			</li>
			 <li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/105283375124998399414"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/rethemnosnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/rethnews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCkPwKrdzEp0Aulj_QdxE1AQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="Rss" rel="nofollow" target="_blank" href="http://rethemnosnews.gr/feed/"><span class="fa fa-rss"></span></a></li> </ul><!-- Components -->				</div><!-- .tie-alignright /-->

			</div><!-- .topbar-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="tie-col-md-4 logo-container">
			
			<div id="logo" style="margin-top: 35px; margin-bottom: 20px;">
				<a title="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" href="http://rethemnosnews.gr/">
					
					<img src="http://rethemnosnews.gr/wp-content/uploads/2017/09/RethemnosLogo.png" alt="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" class="logo_normal" width="423" height="93" style="max-height:93px; width: auto;">
					<img src="http://rethemnosnews.gr/wp-content/uploads/2017/09/RethemnosLogo.png" alt="ΡΕΘΕΜΝΟΣ ΕΦΗΜΕΡΙΔΑ: ΡΕΘΥΜΝΟ ΝΕΑ ΕΙΔΗΣΕΙΣ ΚΡΗΤΗ" class="logo_2x" width="423" height="93" style="max-height:93px; width: auto;">
				
				</a>
			</div><!-- #logo /-->
				</div><!-- .tie-col /-->

		<div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top">
					<a href="https://goo.gl/99VIot" title="Nova Cinema Offer" target="_blank" >
						<img src="http://rethemnosnews.gr/wp-content/uploads/2016/12/novacinemapack.png" alt="Nova Cinema Offer" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class=" fixed-enabled"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-mainmenu" class="menu" role="menubar"><li id="menu-item-453495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-453495"><a href="http://rethemnosnews.gr">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-453492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-453492" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">ΝΕΑ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-427003" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-427003"><a href="http://rethemnosnews.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%b1-%ce%bd%ce%b5%ce%b1/">ΡΕΘΥΜΝΟ</a></li>
	<li id="menu-item-453493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453493"><a href="http://rethemnosnews.gr/category/%ce%ba%cf%81%ce%b7%cf%84%ce%b7/">ΚΡΗΤΗ</a></li>
	<li id="menu-item-426792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426792"><a rel="httprethemnosnewsgrp426792" href="http://rethemnosnews.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
	<li id="menu-item-426793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426793"><a rel="httprethemnosnewsgrp426793" href="http://rethemnosnews.gr/category/%ce%ba%ce%bf%cf%83%ce%bc%ce%bf%cf%83/">ΚΟΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-426796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426796"><a rel="httprethemnosnewsgrp426796" href="http://rethemnosnews.gr/category/%ce%b1%cf%80%ce%bf%cf%88%ce%b5%ce%b9%cf%83/">ΑΠΟΨΕΙΣ</a></li>
<li id="menu-item-453494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453494"><a href="http://rethemnosnews.gr/category/%ce%b1%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%b1/">ΑΓΡΟΤΙΚΑ</a></li>
<li id="menu-item-426794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426794"><a rel="httprethemnosnewsgrp426794" href="http://rethemnosnews.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%b9%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-426798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426798"><a rel="httprethemnosnewsgrp426798" href="http://rethemnosnews.gr/category/%cf%85%ce%b3%ce%b5%ce%b9%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-426795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426795"><a rel="httprethemnosnewsgrp426795" href="http://rethemnosnews.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%b1/">ΠΟΛΙΤΙΣΤΙΚΑ</a></li>
<li id="menu-item-426800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426800"><a rel="httprethemnosnewsgrp426800" href="http://rethemnosnews.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-457658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457658"><a href="http://rethemnosnews.gr/category/%cf%80%ce%b1%cf%81%ce%b1%ce%be%ce%b5%ce%bd%ce%b1/">ΠΑΡΑΞΕΝΑ</a></li>
<li id="menu-item-426812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426812"><a href="http://rethemnosnews.gr/category/gossip/">GOSSIP</a></li>
<li id="menu-item-426797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426797"><a rel="httprethemnosnewsgrp426797" href="http://rethemnosnews.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-427004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427004"><a href="http://rethemnosnews.gr/%cf%81%ce%b5%ce%b8%ce%b5%ce%bc%ce%bd%ce%b9%cf%8e%cf%84%ce%b9%ce%ba%ce%b5%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-427005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427005"><a href="http://rethemnosnews.gr/calendar/">ΑΤΖΕΝΤΑ</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

		<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

			
			<article id="the-post" class="container-wrapper post-content tie_standard">

					<header class="entry-header-outer">

		
		<div class="entry-header">

			
			<h1 class="post-title entry-title">Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!</h1>

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/#respond"><span class="fa fa-comments" aria-hidden="true"></span> <span class="dsq-postid" data-dsqidentifier="459988 http://rethemnosnews.gr/?p=459988">0</span></a></span></div><div class="clearfix"></div></div><!-- .post-meta -->		</div><!-- .entry-header /-->

		
	</header><!-- .entry-header-outer /-->

				<div class="entry-content entry clearfix">

					<div class="at-above-post addthis_tool" data-url="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/"></div><p><strong><a href="http://rethemnosnews.gr/2017/10/%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84%ce%b6%ce%b9%cf%80-%ce%b1%cf%80%cf%8c-%ce%b3/1-1879/" rel="attachment wp-att-459989"><img class="aligncenter size-full wp-image-459989" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg" alt="" width="1440" height="1080" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18.jpg 1440w, http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18-300x225.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18-1024x768.jpg 1024w" sizes="(max-width: 1440px) 100vw, 1440px" /></a>Ασθενοφόρο του ΕΚΑΒ μετέφερε στο Νοσοκομείο Ρεθύμνου μια 61χρονη γυναίκα</strong></p>
<p>Μια κινηματογραφική πτώση ενός τζιπ από την γέφυρα του ΒΟΑΚ στην περιοχή Σφακάκι Ρεθύμνου, το απόγευμα της Κυριακής. Για άγνωστους λόγους που διερευνά το τμήμα της τροχαίας του ΒΟΑΚ, το ογκώδες Ι.Χ. έχασε τον έλεγχο με αποτέλεσμα να πέσει από την γέφυρα στον από κάτω δρόμο. Στο σημείο έσπευσε και ασθενοφόρο του ΕΚΑΒ, που μετέφερε στο Νοσοκομείο Ρεθύμνου μια 61χρονη γυναίκα, ευτυχώς με ελαφρά τραύματα σύμφωνα με τους διασώστες.</p>
<p>Σαν από θαύμα πάντως δεν θρηνήσαμε θύματα καθώς, εκτός από την σφοδρότητα της σύγκρουσης και της πτώσης, η περιοχή είναι άκρως τουριστική και ο δρόμος που διέρχεται από κάτω της Εθνικής οδού είναι πολυσύχναστος.</p>
<div id='gallery-1' class='gallery galleryid-459988 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://rethemnosnews.gr/wp-content/uploads/2017/10/2-15.jpg'><img width="300" height="225" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/2-15-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/10/2-15-300x225.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/10/2-15-1024x769.jpg 1024w, http://rethemnosnews.gr/wp-content/uploads/2017/10/2-15.jpg 1439w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://rethemnosnews.gr/wp-content/uploads/2017/10/3-16.jpg'><img width="300" height="225" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/3-16-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/10/3-16-300x225.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/10/3-16-1024x768.jpg 1024w, http://rethemnosnews.gr/wp-content/uploads/2017/10/3-16.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://rethemnosnews.gr/wp-content/uploads/2017/10/4-13.jpg'><img width="300" height="225" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/4-13-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/10/4-13-300x225.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/10/4-13-1024x768.jpg 1024w, http://rethemnosnews.gr/wp-content/uploads/2017/10/4-13.jpg 1440w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://rethemnosnews.gr/wp-content/uploads/2017/10/5-11.jpg'><img width="300" height="225" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/5-11-300x225.jpg" class="attachment-medium size-medium" alt="" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/10/5-11-300x225.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/10/5-11.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
			</div></figure>
		</div>

<p style="text-align: right;"><em>zarpanews.gr</em></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
				</div><!-- .entry-content /-->

				
			</article><!-- #the-post /-->


			<div class="stream-item stream-item-below-post"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Generic Horizontal -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7603999157236458" data-ad-slot="5683219837" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

			<div class="post-components">
				<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://rethemnosnews.gr/2017/10/%ce%bf%cf%85%cf%81%ce%b9%ce%ba%cf%8c-%ce%bf%ce%be%cf%8d-%cf%84%ce%b1-%ce%b2%cf%8c%cf%84%ce%b1%ce%bd%ce%b1-%cf%80%ce%bf%cf%85-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%cf%8d%ce%bf%cf%85%ce%bd/" style="background-image: url(http://rethemnosnews.gr/wp-content/uploads/2017/10/ou-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://rethemnosnews.gr/2017/10/%ce%bf%cf%85%cf%81%ce%b9%ce%ba%cf%8c-%ce%bf%ce%be%cf%8d-%cf%84%ce%b1-%ce%b2%cf%8c%cf%84%ce%b1%ce%bd%ce%b1-%cf%80%ce%bf%cf%85-%cf%84%ce%bf-%ce%b4%ce%b9%ce%b1%ce%bb%cf%8d%ce%bf%cf%85%ce%bd/" rel="prev">
					<h3 class="post-title">Ουρικό οξύ: Τα βότανα που το διαλύουν</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://rethemnosnews.gr/2017/10/%cf%83%cf%80%ce%ac%ce%bd%ce%b9%ce%b1-%ce%b5%ce%bc%cf%86%ce%ac%ce%bd%ce%b9%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7/" style="background-image: url(http://rethemnosnews.gr/wp-content/uploads/2017/10/d1-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</a>

				<a href="http://rethemnosnews.gr/2017/10/%cf%83%cf%80%ce%ac%ce%bd%ce%b9%ce%b1-%ce%b5%ce%bc%cf%86%ce%ac%ce%bd%ce%b9%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b7/" rel="next">
					<h3 class="post-title">Σπάνια εμφάνιση για τον Χρήστο Πολίτη – Δείτε πώς είναι σήμερα ο «Γιάγκος Δράκος»</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
		<div id="related-posts" class="container-wrapper has-extra-post">

			<div class="mag-box-title">
				<h3>Σχετικά άρθρα</h3>
			</div>

			<div class="related-posts-list">

			
					<div class="related-item tie_standard">

						
			<a href="http://rethemnosnews.gr/2017/10/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%80%cf%8c%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%cf%84%ce%bf%ce%bc%ce%ad%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%83%ce%b7/" title="Πρωτοπόρος στον τομέα της ανακύκλωσης η Κρήτη" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/anak-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%80%cf%8c%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%bf%ce%bd-%cf%84%ce%bf%ce%bc%ce%ad%ce%b1-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%ce%b1%ce%ba%cf%8d%ce%ba%ce%bb%cf%89%cf%83%ce%b7/" title="Πρωτοπόρος στον τομέα της ανακύκλωσης η Κρήτη">Πρωτοπόρος στον τομέα της ανακύκλωσης η Κρήτη</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://rethemnosnews.gr/2017/10/%ce%bf-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%bd%ce%b5%cf%8d%ce%bc%ce%bf%ce%bd%ce%b1-%ce%bf-%ce%bd%ce%bf1-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%82-%cf%83/" title="Ο καρκίνος του πνεύμονα ο Νο1 καρκίνος στην Κρήτη" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/canc-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%bf-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%82-%cf%84%ce%bf%cf%85-%cf%80%ce%bd%ce%b5%cf%8d%ce%bc%ce%bf%ce%bd%ce%b1-%ce%bf-%ce%bd%ce%bf1-%ce%ba%ce%b1%cf%81%ce%ba%ce%af%ce%bd%ce%bf%cf%82-%cf%83/" title="Ο καρκίνος του πνεύμονα ο Νο1 καρκίνος στην Κρήτη">Ο καρκίνος του πνεύμονα ο Νο1 καρκίνος στην Κρήτη</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://rethemnosnews.gr/2017/10/%ce%b1%ce%b9%ce%bc%ce%bf%ce%b4%ce%bf%cf%83%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%bb%ce%ac%cf%84%ce%b1%ce%bd%ce%bf-%ce%b1%ce%bc%ce%b1%cf%81%ce%af%ce%bf%cf%85/" title="Αιμοδοσία στον Πλάτανο Αμαρίου" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/pl-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%b1%ce%b9%ce%bc%ce%bf%ce%b4%ce%bf%cf%83%ce%af%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%cf%80%ce%bb%ce%ac%cf%84%ce%b1%ce%bd%ce%bf-%ce%b1%ce%bc%ce%b1%cf%81%ce%af%ce%bf%cf%85/" title="Αιμοδοσία στον Πλάτανο Αμαρίου">Αιμοδοσία στον Πλάτανο Αμαρίου</a></h3>

					</div><!-- .related-item /-->

				
					<div class="related-item tie_standard">

						
			<a href="http://rethemnosnews.gr/2017/10/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%ce%ba%cf%84%ce%bf%ce%b3%cf%81%ce%b1%ce%bc/" title="Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/akto-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%ce%ba%cf%84%ce%bf%ce%b3%cf%81%ce%b1%ce%bc/" title="Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη">Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

					</div><!-- .post-components /-->

		</div><!-- .main-content -->

		
		<div id="check-also-box" class="container-wrapper check-also-right">

			<div class="widget-title">
				<h4>Δείτε επίσης</h4>
				<a href="#" id="check-also-close">
					<span class="tie-icon-cross" aria-hidden="true"></span>
					<span class="screen-reader-text">Close</span>
				</a>
			</div>

			<div class="related-posts-list">

			
					<div class="check-also-post tie_standard">

						
			<a href="http://rethemnosnews.gr/2017/10/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%ce%ba%cf%84%ce%bf%ce%b3%cf%81%ce%b1%ce%bc/" title="Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="390" height="220" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/akto-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
						<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%b4%cf%81%ce%b1%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%bf%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%87%cf%8e%cf%81%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%ce%ba%cf%84%ce%bf%ce%b3%cf%81%ce%b1%ce%bc/" title="Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη">Δραματική οπισθοχώρηση της ακτογραμμής στην Κρήτη</a></h3>

					</div><!-- .related-item /-->

				
			</div><!-- .related-posts-list /-->
		</div><!-- #related-posts /-->

		

	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_image-2" class="container-wrapper widget widget_media_image"><img width="290" height="37" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/RegionalMediaAwards-Silver2017.png" class="image wp-image-456549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div><!-- .widget /--><div id="stream-item-widget-3" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="https://goo.gl/RsoCAH" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2016/10/suzuki.gif" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Ροή Ειδήσεων</h4></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" title="Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" title="Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-18-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%cf%81%ce%ad%ce%b8%cf%85%ce%bc%ce%bd%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%ce%bc%ce%b1%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%b9%ce%ba%ce%ae-%cf%80%cf%84%cf%8e%cf%83%ce%b7-%ce%b5%ce%bd%cf%8c%cf%82-%cf%84/" title="Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!">Ρέθυμνο: Κινηματογραφική πτώση ενός τζιπ από γέφυρα στην Εθνική οδό!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="http://rethemnosnews.gr/2017/10/%ce%ba%cf%8c%cf%88%cf%84%ce%b5-%ce%b1%cf%80%cf%8c-%cf%8c%ce%bb%ce%bf%cf%85%cf%82-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%b8%ce%bf%cf%8d%ce%bd-%cf%8c/" title="&#8220;Κόψτε από όλους μας για να πληρωθούν όλοι&#8221;!">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="http://rethemnosnews.gr/2017/10/%ce%ba%cf%8c%cf%88%cf%84%ce%b5-%ce%b1%cf%80%cf%8c-%cf%8c%ce%bb%ce%bf%cf%85%cf%82-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%b8%ce%bf%cf%8d%ce%bd-%cf%8c/" title="&#8220;Κόψτε από όλους μας για να πληρωθούν όλοι&#8221;!" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/20-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%ba%cf%8c%cf%88%cf%84%ce%b5-%ce%b1%cf%80%cf%8c-%cf%8c%ce%bb%ce%bf%cf%85%cf%82-%ce%bc%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%b8%ce%bf%cf%8d%ce%bd-%cf%8c/" title="&#8220;Κόψτε από όλους μας για να πληρωθούν όλοι&#8221;!">&#8220;Κόψτε από όλους μας για να πληρωθούν όλοι&#8221;!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="http://rethemnosnews.gr/2017/10/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%ba%ce%b1%ce%bc%ce%af%ce%bd%ce%b7-%cf%83/" title="Μεγάλη περιοδεία του Γιώργου Καμίνη στην Κρήτη">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="http://rethemnosnews.gr/2017/10/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%ba%ce%b1%ce%bc%ce%af%ce%bd%ce%b7-%cf%83/" title="Μεγάλη περιοδεία του Γιώργου Καμίνη στην Κρήτη" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/kam-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf%cf%85-%ce%ba%ce%b1%ce%bc%ce%af%ce%bd%ce%b7-%cf%83/" title="Μεγάλη περιοδεία του Γιώργου Καμίνη στην Κρήτη">Μεγάλη περιοδεία του Γιώργου Καμίνη στην Κρήτη</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="http://rethemnosnews.gr/2017/10/%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ad%cf%83%cf%84%ce%b7%cf%83%ce%b1%ce%bd-survivor-%ce%bc%ce%b5-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%ae-%cf%84%ce%bf%ce%bd/" title="Στα Χανιά έστησαν Survivor με παρουσιαστή τον &#8216;μάνατζερ Ράγκμπι&#8217;">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="http://rethemnosnews.gr/2017/10/%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ad%cf%83%cf%84%ce%b7%cf%83%ce%b1%ce%bd-survivor-%ce%bc%ce%b5-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%ae-%cf%84%ce%bf%ce%bd/" title="Στα Χανιά έστησαν Survivor με παρουσιαστή τον &#8216;μάνατζερ Ράγκμπι&#8217;" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/1-17-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%cf%83%cf%84%ce%b1-%cf%87%ce%b1%ce%bd%ce%b9%ce%ac-%ce%ad%cf%83%cf%84%ce%b7%cf%83%ce%b1%ce%bd-survivor-%ce%bc%ce%b5-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%ae-%cf%84%ce%bf%ce%bd/" title="Στα Χανιά έστησαν Survivor με παρουσιαστή τον &#8216;μάνατζερ Ράγκμπι&#8217;">Στα Χανιά έστησαν Survivor με παρουσιαστή τον &#8216;μάνατζερ Ράγκμπι&#8217;</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="http://rethemnosnews.gr/2017/10/%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ac-%cf%87%cf%89%cf%81%ce%b9%ce%ac-sos-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83%ce%b5-%cf%80%ce%ac%ce%bd%cf%89-%ce%b1%cf%80%cf%8c-1-000-%cf%80%ce%b1/" title="Τα Παιδικά Χωριά SOS δίπλα σε πάνω από 1.000 παιδιά">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="http://rethemnosnews.gr/2017/10/%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ac-%cf%87%cf%89%cf%81%ce%b9%ce%ac-sos-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83%ce%b5-%cf%80%ce%ac%ce%bd%cf%89-%ce%b1%cf%80%cf%8c-1-000-%cf%80%ce%b1/" title="Τα Παιδικά Χωριά SOS δίπλα σε πάνω από 1.000 παιδιά" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/xw-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" srcset="http://rethemnosnews.gr/wp-content/uploads/2017/10/xw-220x150.jpg 220w, http://rethemnosnews.gr/wp-content/uploads/2017/10/xw-300x205.jpg 300w, http://rethemnosnews.gr/wp-content/uploads/2017/10/xw.jpg 620w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%cf%84%ce%b1-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ac-%cf%87%cf%89%cf%81%ce%b9%ce%ac-sos-%ce%b4%ce%af%cf%80%ce%bb%ce%b1-%cf%83%ce%b5-%cf%80%ce%ac%ce%bd%cf%89-%ce%b1%cf%80%cf%8c-1-000-%cf%80%ce%b1/" title="Τα Παιδικά Χωριά SOS δίπλα σε πάνω από 1.000 παιδιά">Τα Παιδικά Χωριά SOS δίπλα σε πάνω από 1.000 παιδιά</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span>		</div>

	</div>

</li>
<li class="widget-post-list tie_standard">

	
		<div class="post-widget-thumbnail">
			<a class="post-thumb" href="http://rethemnosnews.gr/2017/10/%ce%ad%ce%b3%ce%ba%ce%bb%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%b1-%cf%80%ce%b1%cf%84%ce%ae%cf%83%ce%b9%ce%b1-%cf%8c%ce%bb%ce%bf%ce%b9-%cf%8d%cf%80%ce%bf%cf%80%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-%cf%83/" title="Έγκλημα στα Πατήσια: Όλοι ύποπτοι στο στενό κύκλο της 32χρονης">

				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</a>

			
			<a href="http://rethemnosnews.gr/2017/10/%ce%ad%ce%b3%ce%ba%ce%bb%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%b1-%cf%80%ce%b1%cf%84%ce%ae%cf%83%ce%b9%ce%b1-%cf%8c%ce%bb%ce%bf%ce%b9-%cf%8d%cf%80%ce%bf%cf%80%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-%cf%83/" title="Έγκλημα στα Πατήσια: Όλοι ύποπτοι στο στενό κύκλο της 32χρονης" class="post-thumb">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			<img width="220" height="150" src="http://rethemnosnews.gr/wp-content/uploads/2017/10/pgd-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="http://rethemnosnews.gr/2017/10/%ce%ad%ce%b3%ce%ba%ce%bb%ce%b7%ce%bc%ce%b1-%cf%83%cf%84%ce%b1-%cf%80%ce%b1%cf%84%ce%ae%cf%83%ce%b9%ce%b1-%cf%8c%ce%bb%ce%bf%ce%b9-%cf%8d%cf%80%ce%bf%cf%80%cf%84%ce%bf%ce%b9-%cf%83%cf%84%ce%bf-%cf%83/" title="Έγκλημα στα Πατήσια: Όλοι ύποπτοι στο στενό κύκλο της 32χρονης">Έγκλημα στα Πατήσια: Όλοι ύποπτοι στο στενό κύκλο της 32χρονης</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 Οκτωβρίου 2017</span></span>		</div>

	</div>

</li>
</ul></div></div><!-- .widget /--><div id="stream-item-widget-4" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="http://www.ikteokrevatsoulis.gr/" target="_blank"><img src="http://rethemnosnews.gr/wp-content/uploads/2017/10/kteocoupon.jpg" width="728" height="90" alt=""></a></div></div><div id="mla-text-widget-3" class="container-wrapper widget mla_text_widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ρέθυμνο πλαΪνή -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7603999157236458"
     data-ad-slot="4497149463"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
			
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin">

	
	
		<div id="footer-widgets-container">
			<div class="container">
				

			</div><!-- .container /-->
		</div><!-- #Footer-widgets-container /-->
		

	
		<div id="site-info" class="">
			<div class="container">
				<div class="tie-row">
					<div class="tie-col-md-12">

						<div class="copyright-text copyright-text-first">Το rethemnosnews.gr είναι το ηλεκτρονικό portal της εφημερίδας Ρέθεμνος</div><div class="copyright-text copyright-text-second">Powered by <a href="http://www.admin.gr" title="Admin" target="_blank">Admin</a>&copy;</div><div class="footer-menu"><ul id="menu-footmenu" class="menu"><li id="menu-item-250893" class="menu-item menu-item-type- menu-item-object- menu-item-250893"><a>ΑΡΧΙΚΗ</a></li>
<li id="menu-item-250892" class="menu-item menu-item-type- menu-item-object- menu-item-250892"><a>ΟΡΟΙ ΧΡΗΣΗΣ</a></li>
<li id="menu-item-295715" class="menu-item menu-item-type- menu-item-object- menu-item-295715"><a>ΑΓΟΡΑ ΔΙΑΦΗΜΙΣΤΙΚΟΥ ΧΩΡΟΥ</a></li>
<li id="menu-item-252993" class="menu-item menu-item-type- menu-item-object- menu-item-252993"><a>ΣΥΝΔΡΟΜΗ ΣΤΟ ΕΝΤΥΠΟ</a></li>
<li id="menu-item-256017" class="menu-item menu-item-type- menu-item-object- menu-item-256017"><a>ΔΕΙΓΜΑ ΕΝΤΥΠΗΣ ΕΚΔΟΣΗΣ</a></li>
<li id="menu-item-250891" class="menu-item menu-item-type- menu-item-object- menu-item-250891"><a>ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/105283375124998399414"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/rethemnosnews"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/rethnews"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UCkPwKrdzEp0Aulj_QdxE1AQ"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="Rss" rel="nofollow" target="_blank" href="http://rethemnosnews.gr/feed/"><span class="fa fa-rss"></span></a></li></ul> 

					</div><!-- .tie-col /-->
				</div><!-- .tie-row /-->
			</div><!-- .container /-->
		</div><!-- #site-info /-->
		
</footer><!-- #footer /-->


<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>

		</div><!-- #tie-wrapper /-->

		

	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="fb-root"></div>	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:184px; height:680px; overflow:hidden;"> <img src="http://rethemnosnews.gr/wp-content/uploads/2017/10/Candia-Strom-for-Rethemnosnews-NEW-01.jpg" alt="" width="184" height="680" /></div><div id="divAdLeft" style="position: absolute; top: 0px; width:184px; height:680px; overflow:hidden;"><img src="http://rethemnosnews.gr/wp-content/uploads/2017/10/Kentia-for-Rethemnosnews-NEW-01.jpg" alt="" width="184" height="680" /></div>');	
                
                var MainContentW = 1230;
                var LeftBannerW = 184;
                var RightBannerW = 184;
                var LeftAdjust = -5;
                var RightAdjust = -5;
                var TopAdjust = -57;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript' src='http://rethemnosnews.gr/wp-admin/admin-ajax.php?action=addthis_global_options_settings'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/jannah/js/scripts.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/themes/jannah/js/sliders.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rethemnosnewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rethemnosnews.gr/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
</body>
</html>
